<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html class="js bootstrap-anchors-processed" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<title>Модная обувь сезона весна-лето 2017. Какая обувь будет в моде весной и летом 2017? Модные тенденции и яркие фото коллекций</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Женский образ не будет завершенным без столь важного атрибута, как модная обувь." />
<meta name="keywords" content="модная обувь весна-лето 2017,весна-лето 2017, обувь" />
<link rel="image_src" href="http://www.prelest.com/files/articles_big/modnaya_obuv_vesna_leto2017_01.jpg" />
<link rel="canonical" href="http://www.prelest.com/modavesnaleto2017/modnaya-obuv-vesnaleto-2017" />
<meta property="fb:app_id" content="695036277190437" />
<meta property="og:site_name" content="Женский журнал Прелесть - мода, красота, здоровье и кулинария" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.prelest.com/modavesnaleto2017/modnaya-obuv-vesnaleto-2017" />
<meta property="og:title" content="Модная обувь весна-лето 2017" />
<meta property="og:image" content="http://www.prelest.com/files/articles_big/modnaya_obuv_vesna_leto2017_01.jpg" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144-precomposed.png" />
<link type="text/css" rel="stylesheet" href="http://www.prelest.com/files/css/css_AyjJzhih3eP9K-Gxi5JiawHKyA8PXCQpkDblA0EPa88.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.prelest.com/files/css/css_SPH0YcoQ0wCg01enN8KI4bLW8i48Rd8kUlUagva_dt4.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.prelest.com/files/css/css_g4Wd32SXoYwiL7h1enTcmkQKpLb3i7eSyL5wuPvslXI.css" media="all" />
<script src="http://www.prelest.com/files/js/js_X8RDRbwFrZRetJutWVzskcQoa42YUROTt3P19HobtOA.js"></script>
<script src="http://www.prelest.com/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="http://www.prelest.com/files/js/js_dLlYYy2QRhcxwDkuEV4rxbhTR939sGARoqskwok3CSg.js"></script>
<script src="http://www.prelest.com/files/js/js_8Cz6n-C6MZIH_0cUgSDsriEhcJGPCXhOqkHwEl0OLo4.js"></script>
<script src="http://www.prelest.com/files/js/js_oYVKp-cluFZQnjxYMtXDmhZY3bwT8PYHYk6oiRMAQDw.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"vega","theme_token":"eiXYE2zkzesE8HxdmCnloPAUAaWxX4OS35Zs2EbziMM","jquery_version":"1.11","css":{"sites\/all\/modules\/quiz\/quiz.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"files\/honeypot\/honeypot.css":1,"sites\/all\/modules\/ajaxblocks\/ajaxblocks.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.7\/overrides.min.css":1,"sites\/all\/themes\/vega\/css\/style.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.11\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_gbaJnIdQBfR0a-peRz1u7jWCqAROqLUGMw9xhr-i6iQ.js":1,"sites\/all\/modules\/authcache\/authcache.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/quote\/quote.js":1,"sites\/all\/modules\/select_with_style\/select_with_style\/select_with_style.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"sites\/all\/modules\/authcache\/modules\/authcache_p13n\/authcache_p13n.js":1,"sites\/all\/modules\/authcache\/modules\/authcache_ajax\/authcache_ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/ajax_comments\/ajax_comments.js":1,"sites\/all\/modules\/ajaxblocks\/ajaxblocks.js":1,"sites\/all\/themes\/vega\/js\/custom.js":1,"sites\/all\/themes\/vega\/js\/jquery.scrollUp.js":1,"sites\/all\/themes\/vega\/js\/jquery.lightbox_me.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"modules\/statistics\/statistics.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1}},"authcache":{"q":"node\/44317","cp":{"path":"\/","domain":".prelest.com","secure":false},"cl":23.148148148148},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"quote_nest":"2","rate":{"basePath":"\/rate\/vote\/js","destination":"node\/44317"},"authcacheP13nAjaxFragments":{"block\/views-citats-block":{"\/sites\/all\/modules\/authcache\/modules\/authcache_p13n\/frontcontroller\/authcache.php?a=\u0026r=frag\/block\/views-citats-block\u0026o[q]=node\/44317":""}},"statistics":{"data":{"nid":"44317"},"url":"\/modules\/statistics\/statistics.php"},"urlIsAjaxTrusted":{"\/comment\/reply\/44317":true,"\/system\/ajax":true},"ajax":{"edit-ajax-comments-reply-form-44317-0-0":{"callback":"ajax_comments_submit_js","wrapper":"ajax-comments-reply-form-44317-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c"}},"preview-ajax-comments-reply-form-44317-0-0":{"callback":"ajax_comments_preview_js","wrapper":"ajax-comments-reply-form-44317-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u041f\u0440\u0435\u0434\u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440"}}},"ajaxblocks":"blocks=views-news_right_vega-block\/views-testblock_vega-block\u0026path=node\/44317","ajaxblocks_late":"blocks=block-234\/block-295\u0026path=node\/44317","bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":0,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":0,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>


  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-649934-1', 'auto');
  ga('send', 'pageview');
</script>
    <script src="//s.i-vengo.com/js/ivengo.min.js"></script>
    <script>
        iVengo.init( {
            appId   : '195be0371vj',
            logLevel: 'info'
        } );
    </script>
<script async type="text/javascript" src="//s.luxupadva.com/t/pb204683.js"></script>
<script async type="text/javascript" src="//s.luxupadva.com/t/common_403.js"></script>
 </head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-44317 node-type-story" >
<!--noindex-->
<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter38551895 = new Ya.Metrika({ id:38551895, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/38551895" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--/noindex-->
<div id="page-container" class="container">
    <div class="container top_panel">
				<div id="block-block-234" class="block block-block">

    
    <div id="block-block-234-ajax-content" class="ajaxblocks-wrapper"></div></div>
<a class="logo navbar-btn" href="http://www.prelest.com/" title="Женский журнал Прелесть"><img class="logo-vega" alt="Женский журнал Прелесть" src="http://www.prelest.com/files/logo.svg" /></a>
	<div class="login">
	                     <div id="block-block-295" class="block block-block hidden-xs">

    
    <div id="block-block-295-ajax-content" class="ajaxblocks-wrapper"></div></div>
         	</div>
				</div>
<header id="navbar" role="navigation">
  <div class="container">
    <div class="navbar-header">
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>
	  <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
	                     <div id="block-block-298" class="block block-block">

    
    <ul class="nav navbar-nav navbar-left mainnav">
<li><a href="/otnosheniya" title="Отношения" class="but1 mlink">ОТНОШЕНИЯ</a></li>
<li><a href="/life" title="Женское здоровье" class="but2 mlink">ЖЕНСКОЕ ЗДОРОВЬЕ</a></li>
<li><a href="/krasota" title="Красота" class="but3 mlink">КРАСОТА</a></li>
<li><a href="/stil-zhizni" title="Стиль жизни" class="but4 mlink">СТИЛЬ ЖИЗНИ</a></li>
<li><a href="/nyam"title="Готовим дома" class="but5 mlink">ГОТОВИМ ДОМА</a></li>
<li><a href="/moda" title="Мода" class="but6 mlink">МОДА</a></li>
<li><a href="/deti" title="Дети" class="but7 mlink">ДЕТИ</a></li>
<li><a href="/dom" title="Уют" class="but8 mlink">УЮТ</a></li>
<li><a href="/testy_dlya_devushek" title="Онлайн-тесты" class="but9 mlink">ОНЛАЙН-ТЕСТЫ</a></li>
<li><a href="/sonnik" title="Сонник" class="but10 mlink">СОННИК</a></li>
</ul></div>
         		 </div>
  </div>
  <div class="container servicenav_block">
	                          <div id="block-block-299" class="block block-block">

    
    <ul class="servicenav nav navbar-nav hidden-xs">
<li><a href="/news" title="Новости" class="services_orange">НОВОСТИ</a></li>
<li><a href="/contest" title="Конкурсы" class="services_orange"  rel="nofollow">КОНКУРСЫ</a></li>
<li><a href="/moda-vesna-leto-2017" title="Мода весна-лето 2017" class="services_orange">МОДА ВЕСНА-ЛЕТО 2017</a></li>
</ul>

</div>
          	    <div class="search hidden-xs">  
<div class="yandexform ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.prelest.com/poisk','arrow':false,'bg':'transparent','fontsize':14,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':true,'searchid':2232753,'webopt':false,'websearch':false,'input_fg':'#666666','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#BFBFBF'}"><form action="http://yandex.ru/sitesearch" method="get" target="_self"><input type="hidden" name="searchid" value="2232753"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value="utf-8"/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
    </div>
	</div>
</header>

<div class="main-container container main-pagecontent">

  <header role="banner" id="page-header">
        <span  class="authcache-ajax-frag" data-p13n-frag="block/views-citats-block"></span>  </header> <!-- /#page-header -->
  
      <div class="row content-row pagew">
          <section class="col-sm-8 contentpage">
		
                                                                  <div id="block-system-main" class="block block-system">

    
    <div id="node-44317" class="node node-story node-promoted clearfix" about="/modavesnaleto2017/modnaya-obuv-vesnaleto-2017" typeof="schema:Article sioc:Item foaf:Document">
<article itemscope="" itemtype="http://schema.org/Article">

  
 
<span itemprop="headline">
<div id="breadcrumbs" class="hidden-xs">
<ol class="breadcrumb"><li><a href="/moda-vesna-leto-2017">Мода весна-лето 2017</a></li>
<li class="active">Модная обувь весна-лето 2017</li>
</ol></div>
<h1 class="page-header" itemprop="name">Модная обувь весна-лето 2017</h1>
 <div id="block-views-statarticle-block" class="block block-views hidden-xs">

    
    <div class="articlestat">
<ul>
<li><span class="glyphicon glyphicon-eye-open"></span> 3&#039;695</li>
<li><span class="glyphicon glyphicon-comment"></span> 0</li>
<li><span class="glyphicon glyphicon-heart-empty"></span> 6</li>
</ul>
</div></div>
<div id="block-views-autor-block" class="block block-views hidden-xs autor">

    
    <div class="view view-autor view-id-autor view-display-id-block view-dom-id-01e8afd8ae748bff283475afc9b84050">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-autor">        <div class="field-content">Надежда Волох для Женского журнала "Прелесть"</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
</span>

  <div class="content">
      
    <div class="firstimage">        <img class="photo result-photo img-responsive" itemprop="image" typeof="foaf:Image" src="http://www.prelest.com/files/styles/772x386/public/articles_big/modnaya_obuv_vesna_leto2017_01.jpg?itok=W9o7dpsS" width="772" height="386" alt="Модная обувь весна-лето 2017" title="Модная обувь весна-лето 2017" />    <div class="yshare">	<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp" data-counter=""></div></div></div>	<div id="block-block-329" class="block block-block yintext">

    
    <!-- Yandex.RTB R-A-64939-32 -->
<div id="yandex_rtb_R-A-64939-32"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-32",
                renderTo: "yandex_rtb_R-A-64939-32",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
    	      <span itemprop="articleBody">
    	  <p>Женский образ не будет завершенным без столь важного атрибута, как модная обувь. Поэтому каждая модница старается присмотреться к своему гардеробу накануне грядущего сезона, дабы не упустить последние новинки модных показов и, по возможности, приобрести себе парочку удобных туфель, босоножек и прочих полезных вещей. Что же готовит нам сезон весна-лето 2017 и какая обувь в моде будет в нынешнем году?</p>
<h2>Обувь 2017 тенденции</h2>
<p>Если говорить о существенных изменениях в мире обуви, то в нынешних коллекциях их, практически, не наблюдается. Дизайнеры решили сохранить благоразумие и представили свои модели в сдержанных решениях, спокойных цветовых гаммах и минимуме украшений. Конечно, присутствуют на показах экстравагантные босоножки, туфли и другая неординарная модная обувь, но их количество весьма незначительно. Зато можно проследить интересные исполнения обуви для офиса в виде шлепанец, носки или колготы с босоножками, а также туфли, лофферы и оксфорды без задников и еще несколько других неожиданных сюрпризов.</p>
<p>Ну, а в материалах, использованных в коллекциях обувь 2017 тенденции таковы: здесь можно встретить кожу, замшу, романтичный гипюр, а также меховые и вязаные вставки.</p>
<p>И чтобы не растеряться в этом изобилии идей и вариаций, стоит присмотреться к тому, какая обувь в моде уже сейчас.</p>
<h2>Обувь на платформе</h2>
<p>Пожалуй, это один из самых трендовых вариантов обуви сезона весна-лето 2017. Высокая, почти 20 см, и довольно низкая – около 3 см, платформа является фаворитом многих коллекций. Maison Margiela и Gucci, к примеру, представили миру модели с массивными формами, декорированные грубыми заклепками и другими отделочными элементами.<br />
А Proenza Schouler, Erdem и все тот же Gucci решились на эксперименты с традиционной японской обувью, украшая выбранную платформу различными цветами. Ну, а на смену кедам на платформе с прошлого сезона пришли босоножки с намеком на спорт. Такие модели можно встретить в коллекциях Versace и Salvatore Ferragamo.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_02.jpg?itok=yMZfCK_Y" /></p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_03.jpg?itok=1LlwNmiO" /></p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_04.jpg?itok=EB-Rd-Vu" /><br />
Независимо от вариаций длины, ширины или изгибов, платформа станет отличным выбором для всех представительниц прекрасного пола. Ведь такая обувь устойчива и позволяет своей хозяйке чувствовать себя комфортно в течение всего дня.</p>
<p>Только главное – помнить золотые правила: обувь на платформе не подойдет девушкам со слишком худыми ногами и противопоказана пышечкам в сочетании с короткой юбкой.</p>
<h2>Обувь на танкетке</h2>
<p>Если вы считаете обувь на платформе несколько громоздкой, но стремитесь подобрать модели на высокой подошве, у всех показов обувь 2017 тенденции таковы: можно смело попробовать варианты с танкеткой. Сама танкетка, благодаря совмещению обеих функций: подошвы и каблука, часто сравнивается с платформой. Но, в отличие от последней, танкетка выглядит более изящно и часто заужена спереди. Именно поэтому обувь на танкетке выглядит элегантно, не теряя своей функциональности – оставаться практичной и удобной обувью.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_05.jpg?itok=9X7rNKwm" /></p>
<h2>Обувь на плоской подошве</h2>
<p>Плоская подошва является неизменной любимицей тех женщин и девушек, который обожают максимальный комфорт. Ее практичность и универсальность позволяют обыгрывать многие создаваемые образы. Балетки, мокасины, шлепки и сандалии – каждый из этих видов фигурирует в модных показах. Giorgio Armani, к примеру, показал элегантные вьетнамки с ремешком.</p>
<p>А если вам не терпится узнать, какая обувь в моде на плоском ходу в нынешнем сезоне, то наилучшим выбором станут сандалии. С ремешками, переплетами, перьями, бусинами и прочими отделочными элементами – любой вариант станет очень удачным. Ну, а любительницам каблуков можно присмотреться к обуви на плоском ходу с совсем маленьким каблучком kitten heel, представленной в коллекциях Prada.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_06.jpg?itok=QWucrm_I" /></p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_07.jpg?itok=BU8cpduX" /></p>
<h2>Шлепанцы</h2>
<p>Продолжая тематику комфорта, стоит упомянуть и о шлепанцах. Ведь именно этот вариант обуви стал настоящим фетишем многих дизайнеров. И хотя шлепанцы вошли в моду еще в прошлом году, в нынешнем сезоне весна-лето 2017 они расцвели во всех красках. Обычные пляжные, коктейльные модели и даже офисные варианты – шлепанцы стали модным атрибутом во всех сферах современных женщин. Miu Miu, Hugo Boss и Christian Dior показали миру, насколько элегантным выглядит образ деловой дамы в обычных шлепках.<br /><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_08.jpg?itok=su6GYwo5" /></p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_09.jpg?itok=7R3OCnpl" /></p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_10.jpg?itok=H40r0Nmt" /></p>
<h2>Классическая шпилька</h2>
<p>Тем из нас, кто не привык отказываться от обуви на шпильке, дизайнеры решили предложить более современные варианты. Традиционные лодочки уже трудно отнести к модной обуви, ведь модели с намеком на классику присутствовали лишь в показах Gucci, а остальные дизайнеры, хоть и не отказались от лодочек полностью, решились их немного приукрасить. Так, в коллекциях Dolce&amp;Gabbana можно встретить модели, подчеркнутые кружевными носками, а Saint Laurent и Haider Ackermann отдали предпочтение футуристическому блеску и обилию различного декора.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_11.jpg?itok=0YAPnI5z" /></p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_12.jpg?itok=QzYvlkyj" /></p>
<h2>Сапоги</h2>
<p>Уже не в первый раз дизайнеры предлагают надевать обувь с намеком на зимний вариант. Так, ранее, модные дома представили на подиумах летние туфли и босоножки с меховой отделкой. Теперь же модная обувь – это еще и кожаные сапоги. Причем, чем выше, тем лучше. Их лучше носить на голую ногу, дополняя образ мини-юбками и легкими платьями. Что же касается видов весенне-летних сапог, то здесь можно увидеть модели на внушительной платформе, мега высокие сапоги-чулки на совсем тонкой платформе или же вариации на тему гранжа.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_13.jpg?itok=obsz4-pc" /></p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_14.jpg?itok=zVfIGCCm" /></p>
<h2>Обувь с ремешками и плетением</h2>
<p>Еще одним бумом на тему обувь 2017 тенденции являются различные ремешки или плетение. Моделям в этом исполнении удалось, буквально, взорвать подиумы. Многие дизайнеры посчитали обувь с плетением настолько выигрышным вариантом теплого сезона 2017, что сумели создать по-настоящему оригинальные модели. Giorgio Armani, к примеру, представил довольно элегантные босоножки, состоящие из сплошных ремешков на разной подошве. Здесь встречаются как варианты с совсем плоской танкеткой, так и довольно высокая шпилька.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_15.jpg?itok=hWtXOKOh" /></p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-335" class="block block-block obincontent">

    
    <!-- Yandex.RTB R-A-64939-33 -->
<div id="yandex_rtb_R-A-64939-33"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-33",
                renderTo: "yandex_rtb_R-A-64939-33",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</div><div class="clearfix"></div><p>А в коллекциях Lanvin появилась обувь с застежкой в виде буквы «Т». Такие варианты, кстати, довольно удобны в носке и позволяют своей обладательнице чувствовать себя комфортно не зависимо от размера каблука.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_16.jpg?itok=p24DszMj" /></p>
<p>Что же касается ремешков и плетений в коллекциях Givenchy , то здесь можно увидеть целую линейку такой обуви в любой расцветке и с использованием разных материалов: лакированная кожа, кожа а-ля рептилия и другие. Изюминкой у обуви Givenchy стало то, что она не имеет задников.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_17.jpg?itok=VmHPkMAp" /></p>
<p>Бренд Dries van Noten использовал ремешки и плетения в вечерних вариантах модной обуви. Причем, в его коллекциях можно увидеть модели как с совершенно тонким каблуком, так и обувь на весьма устойчивой подошве. В этом же духе можно увидеть обувь весенне-летнего сезона 2017 и у Altuzzara.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_18.jpg?itok=IAw4eGD9" /></p>
<h2>Обувь в стиле металлик</h2>
<p>«Космическая» обувь популярна уже не один сезон. Не сбросила она свои позиции и в нынешнем году. Многие дизайнеры мирового уровня выбрали обувь с эффектом металлик для многих своих моделей. Здесь можно встретить повседневные варианты на плоской подошве, мега модную флэтформу и даже элегантные вечерние модели.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_19.jpg?itok=kLSacDXD" /></p>
<h2>Обувь с кожей рептилий</h2>
<p>Не обошлось в нынешнем сезоне и без кожи рептилий. Не смотря на то, что такая обувь явно утратила свои позиции в сравнении с минувшими сезонами, все же, она встречается в коллекциях некоторых ведущих дизайнеров. Причем присутствуют здесь и модели, где обувь в стиле рептилий сочеталась с «металлической» обувью, а также тематически украшенные каблуки.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_20.jpg?itok=Lq46H0NA" /></p>
<h2>Прозрачная обувь</h2>
<p>Это еще один хит теплого сезона 2017. Подиумы были заполнены вариациями на тему прозрачной обуви. Причем, увидеть ее можно в довольно различных исполнениях. Здесь фигурируют модели с полностью прозрачной подошвой, а также эффектно созданный «невидимый» верх. Встречаются, также, и настоящие произведения искусства в виде «аквариумов» в подошве и элегантных «скульптур».</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_21.jpg?itok=iuSK_16q" /></p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_22.jpg?itok=Hxwle6HJ" /></p>
<h2>Спортивная обувь</h2>
<p>Если присмотреться к миру спортивной модной обуви, то здесь тоже можно подобрать нечто исключительно свое на любой вкус. Удачным выбором станут парочка веселых кроссовок с яркой расцветкой, кеды, ботинки с уже известной шнуровкой и весьма популярные сникерсы на модной ныне танкетке и без нее. Трендовыми, также, являются модели на липучках, широкие ремешки и комбинация из трех контрастных цветов. Встречаются, также, варианты с акцентом на задник, так и вовсе с отсутствием такового.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_23.jpg?itok=XH4o4_Lk" /></p>
<h2>Оригинальный каблук</h2>
<p>Не смотря на то, что многие дизайнеры выбрали обувь без смелых экспериментов, присутствуют в их коллекциях и экстравагантные модели. Так, на подиумах блистают каблуки в различных исполнениях. Треугольные, вогнутые, скошенные, многоуровневые и причудливой формы – эти модели призваны привлечь внимание любительниц экспериментов и всего необычного.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_24.jpg?itok=X5nrw4ET" /></p>
<h2>Фирменная обувь</h2>
<p>Не обошлось у дизайнеров и без обуви, рекламирующей их бренд. Так, на подиумах можно увидеть модели с надписью “J’ADIOR” (Dior), каблуки с логотипом Saint Laurent и прочие варианты.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_25.jpg?itok=xh23RRJE" /></p>
<h2>Сандалии с носками</h2>
<p>То, что раньше вызывало волну насмешек и сомнения по поводу вкуса и чувства стиля у представительниц прекрасного пола, теперь считается мега модной вещью. Речь идет о сандалиях и босоножках в сочетании с носками, гольфами и даже колготами. Это – тренд 2017 года, который стоит примерить на себе.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_26.jpg?itok=xJ28Sn0Y" /></p>
<h2>Обвязывание лодыжек</h2>
<p>Если говорить о модной обуви весны-лета 2017, то нельзя не упомянуть о моделях, в которых делается акцент на лодыжки. А именно – на их обвязывание. Тонкие и толстые ремешки, ремешки с украшениями и прочие акценты – все это является одним из ведущих трендов обуви для теплой погоды в 2017 году.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_27.jpg?itok=KRsMsl2q" /></p>
<h2>Рюши, банты, оборки</h2>
<p>Романтичным барышням дизайнеры предлагают дополнить свой образ обувью с рюшами, бантами и прочими соответствующими украшениями. Такие модели можно сочетать как с легкими платьями, так и с длинной юбкой, а также узкими брюками длиной до щиколотки.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/modnaya_obuv_vesna_leto2017_28.jpg?itok=Tr1OjG1r" /></p>
<p>Вот такая она, модная обувь 2017 для весны и лета. Разная и потрясающая, экстравагантная и сдержанная, удобная и требующая жертв. Как бы там ни было, а любой женщине легко удастся выбрать в этом разнообразии вариантов нечто свое, уникальное и подчеркивающее все главные достоинства подобранного образа. Ведь зная особенности ведущих трендов в мире обуви, можно не просто обзавестись парочкой понравившихся туфель или босоножек, а выбрать то, что сделает вас образцом стиля и примером для подражания у многих представительниц прекрасного пола.</p>
    </span>


<div id="block-block-309" class="block block-block socbtn">

    
    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div></div>
<!-- Яндекс.Директ -->
<div id="blr4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(64939, "blr4", {
stat_id: 21436,
c11n:{textClickable: true},
site_charset: "utf-8",
ad_format: "direct",
font_size: 1,
title_font_size: 3,
type: "flat",
site_bg_color: "FFFFFF",
header_bg_color: "FFFFFF",
title_color: "EA4848",
url_color: "333333",
all_color: "000000",
text_color: "333333",
hover_color: "000000",
sitelinks_color: "3993C6",
favicon: false,
no_sitelinks: (DEVICE_TYPE === 'mobile'),
limit: (DEVICE_TYPE === 'mobile' ? 5 : 5)
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>
<div id="block-block-318" class="block block-block g740">

    
    <script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_593522']={'i':__lxGc__.b++};
</script></div>
  </div>
<ul class="links list-inline"><li class="statistics_counter first last"><span>3695 просмотров</span></li>
</ul>
   <div class="fivestar">
  <span>Оцените пожалуйста статью</span>
  <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-fivestar rate-0c8d572b496c8634e34790e381311534 rate-node-44317-2-1" id="rate-node-44317-2-1--2"><ul><li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/modavesnaleto2017/modnaya-obuv-vesnaleto-2017?rate=6ualJhqI5Y1fYOl8dgPWlK7hO9Ld7DxNJwL9pylMwHE" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/modavesnaleto2017/modnaya-obuv-vesnaleto-2017?rate=rcf2bumr5WL5hepDPB86CID6nagdDlKWDEB5xwLLT1A" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/modavesnaleto2017/modnaya-obuv-vesnaleto-2017?rate=9xK2TOQ0nWSCvqCNDfeXLXaP1nF9RlE7Fbqsb-sUmY8" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/modavesnaleto2017/modnaya-obuv-vesnaleto-2017?rate=LIy2hiXzcRTN2moWLQe1c7H_SGYOyrNObuVsXkr1pk0" title="4">4</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/modavesnaleto2017/modnaya-obuv-vesnaleto-2017?rate=zFmR-MNBZOCyQCtWhJ1L-FDknjGOU_nbMhKFyiTi4cE" title="5">5</a></li>
</ul><div class="rate-info">Всего голосов: 6</div></div></div>
 <div id="block-views-relate-best-vega-block" class="block block-views articleblock">

    
    <div class="view view-relate-best-vega view-id-relate_best_vega view-display-id-block view-dom-id-a05d5c1bd3f59a6d483879f8296122a8">
            <div class="view-header">
      <div class="block-title">Статьи по теме</div>
    </div>
  
  
  
      <div class="view-content">
      <div id="views-bootstrap-thumbnail-9" class="views-bootstrap-thumbnail-plugin-style">
  
          <div class="row">
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a href="/dom/soveti/chtoby-obuv-sluzhila-dolgo"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_430_5a/public/default_images/defaultimg1.jpg?itok=qa84kF7h" width="430" height="443" alt="" /></a>
<a href="/dom/soveti/chtoby-obuv-sluzhila-dolgo" class="titlemed">Чтобы обувь служила долго.</a>              </div>
          </div>
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a href="/modavesnaleto2017/ulichnaya-moda-vesnaleto-2017"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_430_5a/public/articles_big/ulichnaya_moda_vesna_leto2017_ava.png?itok=KwIt3O-Q" width="430" height="443" alt="" /></a>
<a href="/modavesnaleto2017/ulichnaya-moda-vesnaleto-2017" class="titlemed">Уличная мода весна-лето 2017</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a href="/dom/soveti/pravilnyy-uhod-za-demisezonnoy-obuvyu"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_430_5a/public/default_images/defaultimg1.jpg?itok=qa84kF7h" width="430" height="443" alt="" /></a>
<a href="/dom/soveti/pravilnyy-uhod-za-demisezonnoy-obuvyu" class="titlemed">Правильный уход за демисезонной обувью</a>              </div>
          </div>
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a href="/moda/pokupka/letnyaya-obuv-algoritm-vybora"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_430_5a/public/articles_big/letnyaya_obuv.jpg?itok=k_ElZ1d4" width="430" height="443" alt="" /></a>
<a href="/moda/pokupka/letnyaya-obuv-algoritm-vybora" class="titlemed">Летняя обувь: алгоритм выбора</a>              </div>
          </div>
              </div>
    
  </div>    </div>
  
  
  
  
  
  
</div></div>
<div id="block-block-326" class="block block-block">

    <div class="block-title">Новости партнеров</div>
  
    <!-- News Start -->  
 <div id="M355333ScriptRootN7768" class="news-block-magick">  
     <div id="M355333PreloadN7768"> Загрузка...  
     </div>  
     <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M355333ScriptRootN7768")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M355333ScriptRootN7768");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7768;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/r/prelest.com.7768.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();  
     </script>  
 </div>  
 <!-- News End --> </div>
</article>
  <div id="comments" class="comment-wrapper comment-wrapper-nid-44317">
          <span class="comment_title comment-form">Комментарии</span>
      
  
  <div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-item form-type-item form-group"></div></div>
      <form class="comment-form ajax-comments-reply-form-44317-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-44317-0-0" action="/comment/reply/44317" method="post" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Ваше имя</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">комментарий <span class="form-required" title="Обязательно для заполнения.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="3"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-GHLiPzRJCUdCw-HZS9F2Ip4hFiWQka3AVf03FjK09Vw" />
<input type="hidden" name="form_id" value="comment_node_story_form" />
<input type="hidden" name="honeypot_time" value="1485233827|BoBrlYuWL_oo86OwV33WtCqp2OQo-DAq42ZGb3T4hdU" />
<fieldset  class="captcha panel panel-default form-wrapper">
          <legend class="panel-heading">
      <span class="panel-title fieldset-legend">ПРОВЕРКА</span>
    </legend>
          <div class="panel-body">
    <div class="help-block"> </div>    <input type="hidden" name="captcha_sid" value="66619677" />
<input type="hidden" name="captcha_token" value="2a56c43eb4a2cf3c368bc342dfad9ea4" />
<div class="form-item form-item-captcha-response form-type-textfield form-group"> <label class="control-label" for="edit-captcha-response">Математический пример <span class="form-required" title="Обязательно для заполнения.">*</span></label>
4 + 15 = <input class="form-control form-text required" type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" /><div class="help-block">Решите эту простую математическую задачу и введите результат. Например, для 1+3, введите 4.</div></div>  </div>
  </fieldset>
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-ajax-comments-reply-form-44317-0-0" name="op" value="Опубликовать" class="btn btn-default form-submit">Опубликовать</button>
</div><div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div></div></form>  </div>

</div></div>
<div id="block-block-260" class="block block-block">

    
    <script id="VapVaalp3yHbukBA">if (window.relap) window.relap.ar('VapVaalp3yHbukBA');</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=IFggoSWhrynUQAsO"></script></div>
<div id="block-views-newarticle-end-block-1" class="block block-views">

    <div class="block-title">Новые статьи журнала</div>
  
    <div class="view view-newarticle-end view-id-newarticle_end view-display-id-block_1 view-dom-id-8d37a8692bf0db59a6cbcb515714212c">
        
  
  
      <div class="view-content">
      <div id="views-bootstrap-thumbnail-7" class="views-bootstrap-thumbnail-plugin-style">
  
    <div class="row">
              <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
                      <div class="thumbnail">
                
          <a href="/modavesnaleto2017/modnaya-obuv-vesnaleto-2017"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/modnaya_obuv_vesna_leto2017_01.jpg?itok=FqGMsofb" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/modavesnaleto2017/modnaya-obuv-vesnaleto-2017">Модная обувь весна-лето 2017</a></span>              </div>
                      <div class="thumbnail">
                
          <a href="/modavesnaleto2017/ulichnaya-moda-vesnaleto-2017"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/ulichnaya_moda_vesna_leto2017_ava.png?itok=j2fcqHjj" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/modavesnaleto2017/ulichnaya-moda-vesnaleto-2017">Уличная мода весна-лето 2017</a></span>              </div>
                      <div class="thumbnail">
                
          <a href="/stilzhizni/konkursy/startoval-fotokonkurs-zimnie-zabavy"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/zimnie_zabavi_ava.jpg?itok=DmkSIbq5" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/stilzhizni/konkursy/startoval-fotokonkurs-zimnie-zabavy">Стартовал фотоконкурс &quot;Зимние забавы&quot;</a></span>              </div>
                  </div>
              <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
                      <div class="thumbnail">
                
          <a href="/stilzhizni/sobytiya/novyy-god-dlya-detey-obzor-novogodnih-predstavleniy"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/parter_novyi_god_dlya_detei01.jpg?itok=vXW1RPZu" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/stilzhizni/sobytiya/novyy-god-dlya-detey-obzor-novogodnih-predstavleniy">Новый год для детей: обзор новогодних представлений</a></span>              </div>
                      <div class="thumbnail">
                
          <a href="/stilzhizni/konkursy/rezultaty-fotokonkursa-snezhnaya-koroleva"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/devushka_zima_02.jpg?itok=EAxuJFLl" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/stilzhizni/konkursy/rezultaty-fotokonkursa-snezhnaya-koroleva">Результаты фотоконкурса &quot;Снежная королева&quot;</a></span>              </div>
                      <div class="thumbnail">
                
          <a href="/stilzhizni/konkursy/rezultaty-fotokonkursa-yarkie-momenty-s-lyubimym"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/lovemoments-ava_02.jpg?itok=TV-JxFl8" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/stilzhizni/konkursy/rezultaty-fotokonkursa-yarkie-momenty-s-lyubimym">Результаты фотоконкурса &quot;Яркие моменты с любимым&quot;</a></span>              </div>
                  </div>
          </div>

  </div>    </div>
  
  
  
  
  
  
</div></div>
    </section>

          <aside class="col-sm-4 rightbckgr" role="complementary">
            <div id="block-block-316" class="block block-block leftblock rblock white googl300">

    
    <script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_593516']={'i':__lxGc__.b++};
</script></div>
<div id="block-block-323" class="block block-block leftblock rblock white googl300">

    
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "367"}, 4606138);
</script></div>
<div id="block-views-news-right-vega-block" class="block block-views newsblock news300">

    
    <div id="block-views-news_right_vega-block-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><div class="view view-news-right-vega view-id-news_right_vega view-display-id-block view-dom-id-455954f6a954bc0f0c37af9dfc33e1a3">
            <div class="view-header">
      <div class="block-title">Прелестные новости</div>
    </div>
  
  
  
      <div class="view-content">
      <div id="views-bootstrap-thumbnail-12" class="views-bootstrap-thumbnail-plugin-style">
  
          <div class="row">
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/news/kazhdomu-rebenku-nuzhen-konstruktor-kakoy-i-dlya-chego"><a href="/news/kazhdomu-rebenku-nuzhen-konstruktor-kakoy-i-dlya-chego"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/news-mask/public/prelest_news/konstr.jpeg?itok=7w5DEmS9" width="198" height="204" alt="" /></a></a><a href="/news/kazhdomu-rebenku-nuzhen-konstruktor-kakoy-i-dlya-chego" class="newstitle">Каждому ребенку нужен конструктор: какой и для чего?</a>              </div>
          </div>
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/news/samye-vostrebovannye-sestry-modnogo-mira"><a href="/news/samye-vostrebovannye-sestry-modnogo-mira"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/news-mask/public/prelest_news/may-and-ruth-bell-in-the-burberry-spring_summer-2016-campagin_embed_copy.jpg?itok=w883j4Tk" width="198" height="204" alt="" /></a></a><a href="/news/samye-vostrebovannye-sestry-modnogo-mira" class="newstitle">Самые востребованные сестры модного мира</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/news/dzhigan-i-oksana-samoylova-ozhidayut-popolnenie-v-seme"><a href="/news/dzhigan-i-oksana-samoylova-ozhidayut-popolnenie-v-seme"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/news-mask/public/prelest_news/g_7103501efc795012ba60a680c136d52c_2_600x600.jpg?itok=pcheFYMP" width="198" height="204" alt="" /></a></a><a href="/news/dzhigan-i-oksana-samoylova-ozhidayut-popolnenie-v-seme" class="newstitle">Джиган и Оксана Самойлова ожидают пополнение в семье</a>              </div>
          </div>
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/news/irina-allegrova-otmechaet-svoy-yubiley"><a href="/news/irina-allegrova-otmechaet-svoy-yubiley"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/news-mask/public/prelest_news/img_1.jpg?itok=WsN2QZqO" width="198" height="204" alt="" /></a></a><a href="/news/irina-allegrova-otmechaet-svoy-yubiley" class="newstitle">Ирина Аллегрова отмечает свой юбилей</a>              </div>
          </div>
              </div>
    
  </div>    </div>
  
  
  
  
  
  
</div></noscript></div></div>
<div id="block-views-readnow-vega-block" class="block block-views white leftblock read_today article250">

    <div class="block-title">Читают сегодня</div>
  
    <div class="view view-readnow-vega view-id-readnow_vega view-display-id-block view-dom-id-36b6432cd2f6e0917232129186cc003e">
        
  
  
      <div class="view-content">
      <div id="views-bootstrap-thumbnail-6" class="views-bootstrap-thumbnail-plugin-style">
  
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/modavesnaleto2017/ulichnaya-moda-vesnaleto-2017"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/230x230_mask_6/public/articles_big/ulichnaya_moda_vesna_leto2017_ava.png?itok=LqW_fNMn" width="230" height="230" alt="" /></a><a href="/modavesnaleto2017/ulichnaya-moda-vesnaleto-2017" class="relate_article_link">Уличная мода весна-лето 2017</a>              </div>
          </div>
              </div>
    
  </div>    </div>
  
  
  
  
  
  
</div></div>
<div id="block-block-331" class="block block-block leftblock rblock white googl300">

    
    <script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_603716']={'i':__lxGc__.b++};
</script></div>
      </aside>  <!-- /#sidebar-second -->
      </div>
  
    <div class="row content-row pagew">
      <div id="block-views-testblock-vega-block" class="block block-views newsblock news300">

    <div class="block-title">Онлайн тесты!</div>
  
    <div id="block-views-testblock_vega-block-ajax-content" class="ajaxblocks-wrapper-1"></div></div>
  </div>
  
</div>
<footer class="footer container pagew">
      <div id="block-block-100" class="block block-block">

    
    <!--noindex-->
<div class="editor_nav">
<a href="/about" rel="nofollow">О ПРОЕКТЕ</a>
<a href="/reklama" rel="nofollow">РЕКЛАМА</a>
<a href="/contact" rel="nofollow">КОНТАКТЫ</a>
</div>
<!--/noindex-->
<div class="footer_navigation"><ul class="footer_nav_main">
<li class="m_item1"><a href="/otnosheniya">ОТНОШЕНИЯ</a>
<ul class="footer_nav_item">
<li><a href="/mir_muzhchin">ГИД ПО МИРУ МУЖЧИН</a></li>
<li><a href="/otnosheniya/znakomstvo-i-svidanie">ЗНАКОМСТВО И СВИДАНИЕ</a></li> 
<li><a href="/otnosheniya/svadba">СВАДЬБА</a></li>
</ul></li> 
<li class="m_item2"><a href="/life">ЖЕНСКОЕ ЗДОРОВЬЕ</a>
<ul class="footer_nav_item">
<li><a href="/life/dieti">ДИЕТЫ</a></li>
<li><a href="/life/zhenskoe_zdorovie">ЖЕНСКОЕ ЗДОРОВЬЕ</a></li>
<li><a href="/life/pitanie">ЗДОРОВОЕ ПИТАНИЕ</a></li>
<li><a href="/aromaterapia">КУРСЫ АРОМАТЕРАПИИ</a></li>
</ul></li>
<li class="m_item3"><a href="/krasota">КРАСОТА</a>
<ul class="footer_nav_item">
<li><a href="/krasota/makeup">МАКИЯЖ</a></li>
<li><a href="/krasota/maski">МАСКИ ДЛЯ ЛИЦА</a></li>
<li><a href="/krasota/secret">СЕКРЕТЫ КРАСОТЫ</a></li>
<li><a href="/life/hair">УХОД ЗА ВОЛОСАМИ</a></li>
<li><a href="/krasota/koja">УХОД ЗА КОЖЕЙ</a></li>
<li><a href="/krasota/nail">МАНИКЮР В ДОМАШНИХ УСЛОВИЯХ</a></li>
<li><a href="/makeup/privilnii_makiyaj">ПРАВИЛЬНЫЙ МАКИЯЖ</a></li>
<li><a href="/makeup/makiyaj_dlya_glaz">МАКИЯЖ ДЛЯ ГЛАЗ</a></li>
<li><a href="/life/koja/face">УХОД ЗА КОЖЕЙ ЛИЦА</a></li>
</ul></li>
<li class="m_item4"><a href="/stil-zhizni">СТИЛЬ ЖИЗНИ</a>
<ul class="footer_nav_item">
<li><a href="/stil-zhizni/puteshestviya">ПУТЕШЕСТВИЯ</a></li>
<li><a href="/stil-zhizni/books">КНИГИ</a></li>
<li><a href="/stil-zhizni/sobytiya">СОБЫТИЯ</a></li>
<li><a href="/stil-zhizni/goroskop">ГОРОСКОПЫ</a></li>
<li><a href="/goroskop-na-nedelu">ГОРОСКОП НА НЕДЕЛЮ</a></li>
<li><a href="/stil-zhizni/konkursy">КОНКУРСЫ</a></li>
<li><a href="/stil-zhizni/kino_i_serialy">КИНО И СЕРИАЛЫ</a></li>
<li><a href="/stil-zhizni/magiya_russkogo_slova">МАГИЯ РУССКОГО СЛОВА</a></li>
<li><a href="/stil-zhizni/psiholog">ПСИХОЛОГИЯ</a></li>
<li><a href="/stil-zhizni/polza">ПОЛЕЗНЫЕ СТАТЬИ</a></li>
<li><a href="/newyear2017">КАК ВСТРЕТИТЬ НОВЫЙ ГОД 2017</a></li>
</ul></li>
<li class="m_item5"><a href="/nyam">ГОТОВИМ ДОМА</a>
<ul class="footer_nav_item">
<li><a href="/nyam/barmen">КУРСЫ БАРМЕНОВ</a></li>
<li><a href="/nyam/sup">ПЕРВЫЕ БЛЮДА</a></li>
<li><a href="/nyam/vtoroe">ВТОРЫЕ БЛЮДА</a></li>
<li><a href="/nyam/salat">САЛАТЫ И ЗАКУСКИ</a></li>
<li><a href="/nyam/zagotovki">ЗАГОТОВКИ НА ЗИМУ</a></li>
<li><a href="/nyam/banket">БАНКЕТНЫЕ БЛЮДА</a></li>
<li><a href="/nyam/nacion_blyuda">БЛЮДА НАЦИОНАЛЬНОЙ КУХНИ</a></li>
<li><a href="/nyam/vipechka">ВЫПЕЧКА</a></li>
<li><a href="/nyam/napitki">НАПИТКИ</a></li>
<li><a href="/nyam/others">РАЗНОЕ</a></li>
<li><a href="/nyam/shashliki">ШАШЛЫКИ</a></li>
</ul></li>
</ul>
</div>
<div class="footer_navigation"><ul class="footer_nav_main">
<li class="m_item6"><a href="/moda">МОДА</a>
<ul class="footer_nav_item">
<li><a href="/moda/trends">МОДНЫЕ ТЕНДЕНЦИИ</a></li>
<li><a href="/moda/pokupka">ВЫБИРАЕМ ПОКУПКУ</a></li>
<li><a href="/moda/moda-osen-zima-2015-2016">МОДА ОСЕНЬ-ЗИМА 2015-2016</a></li>
</ul></li>
<li class="m_item10"><a href="/deti">ДЕТИ</a>
<ul class="footer_nav_item">
<li><a href="/beremennost">БЕРЕМЕННОСТЬ И РОДЫ</a></li>
<li><a href="/zdorovie_rebenka">ЗДОРОВЬЕ РЕБЕНКА</a></li>
<li><a href="/razvitie">РАЗВИТИЕ РЕБЕНКА</a></li>
</ul></li>
<li class="m_item7"><a href="/dom">УЮТНЫЙ ДОМ</a>
<ul class="footer_nav_item">
<li><a href="/hobbi">ХОББИ</a></li>
<li><a href="/interior">ИНТЕРЬЕР И УЮТ</a></li>
<li><a href="/flower">ЦВЕТОВОДСТВО</a></li>
<li><a href="/soveti">СОВЕТЫ ХОЗЯЙКЕ</a></li>
</ul></li>
<li class="m_item8"><a href="/stil-zhizni/stars">ЖИЗНЬ ЗВЕЗД</a>
<ul class="footer_nav_item">
<li><a href="/lyudi_i_zvezdy/interview">ИНТЕРВЬЮ</a></li>
<li><a href="/lyudi_i_zvezdy/biografy">БИОГРАФИЯ</a></li>
<li><a href="/ot_zvezd">СТАТЬИ ОТ ЗВЕЗД</a></li>
</ul></li>
<li class="m_item8"><a href="/karta-sajta">Карта сайта</a></li>
</ul></div>
<div class="copyright"><p>Все права защищены © Женский журнал "Прелесть" 2004-2016</p>
<p>Все материалы сайта Prelest.com, независимо от формы и даты размещения на сайте, могут быть использованы только с согласия владельцев сайта. Перепечатка материалов с сайта Prelest.com невозможна без письменного разрешения редакции. </p><p>Материалы, размещенные в разделе "Отношения" не рекомендованы для просмотра лицам, не достигшим 18 лет.</p></div></div>
</footer>
  <script src="http://www.prelest.com/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.prelest.com/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
  
  <div class="row pagew">
  <section class="col-sm-12">
  <!--noindex-->
  <div class="statfooter">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank" rel="nofollow"><img src="//counter.yadro.ru/logo?52.6"
title="LiveInternet: показано число просмотров и посетителей за 24 часа"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
 <div id='Rambler-counter'>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/3143127/">
  <img src="http://counter.rambler.ru/top100.cnt?3143127" alt="Rambler's Top100" border="0" />
</a>
</noscript>
</div>

<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '3143127']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>
</div>
<!--/noindex-->
  </div>
  </section>
  </div>
  <!--noindex-->
<script>
    iVengo.showInterstitial( {
        adType  : 'fullscreen',
        mobileOnly: true
    } );
</script>


<script> 
            var script = document.createElement('script');
                
                window.identifier = "";//optional -> insert identifier variable for your unique page's 
                
                script.src = "//app.renteres.ru/embed/inject/embed.js";
                script.id = "embed-script";
                window.renteresID = 'Io1UDrZbgo65';
                script.setAttribute("position", "top-right");
                script.setAttribute('data-timestamp', +new Date());
                (document.head || document.body).appendChild(script);
</script>
  <!--/noindex-->
</body>
</html>


