<!DOCTYPE html>
<html  lang="ru" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="title" content="Свадьба в Грузии: как организовать недорогую свадьбу в Грузии. Организуем свадьбу вашей мечты" />
<link rel="canonical" href="http://www.prelest.com/otnosheniya/svadba/kak-organizovat-svadbu-v-gruzii" />
<meta property="og:type" content="article" />
<meta name="description" content="Практически всех девочек в детстве объединяет одна общая мечта: вырасти красивой, встретить красивого «принца», надеть красивое платье и сыграть красивую свадьбу. Да, у каждой из них с малых лет формируется свое понятие о красоте. Но ключевое слово в мечтах любой маленькой девочки именно она – красота." />
<meta property="og:url" content="http://www.prelest.com/otnosheniya/svadba/kak-organizovat-svadbu-v-gruzii" />
<meta name="keywords" content="свадьба в Грузии, как организовать," />
<link rel="image_src" href="http://www.prelest.com/sites/default/files/articles_big/svadba%20v%20gruzii_ava_0.jpg" />
<meta property="og:title" content="Как организовать свадьбу мечты в Грузии" />
<meta property="og:description" content="Практически всех девочек в детстве объединяет одна общая мечта: вырасти красивой, встретить красивого «принца», надеть красивое платье и сыграть красивую свадьбу. Да, у каждой из них с малых лет формируется свое понятие о красоте. Но ключевое слово в мечтах любой маленькой девочки именно она – красота." />
<meta property="og:image" content="http://www.prelest.com/sites/default/files/articles_big/svadba%20v%20gruzii_ava_0.jpg" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js?hl=ru" async defer></script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />

		<title>Свадьба в Грузии: как организовать недорогую свадьбу в Грузии. Организуем свадьбу вашей мечты</title>
	    <link rel="stylesheet" href="/sites/default/files/css/css_e_GBUSEJ7e0_aZ-zkt7ZoGp3_cQ8jmH56bK9y43sAO0.css?ouw83d" media="all" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_lhGaMnkA4ST_VEulitBAa6T4L1QfblpiFQSi1uYVZ4E.css?ouw83d" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-649934-1', 'auto');
  ga('send', 'pageview');
</script>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2ki6fbfwhqu85eui1f7"></script>
<script type="text/javascript">(function(){var f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http"+("https:"==e.location.protocol?"s":"")+"://s.luxadv.com/t/lb210311_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
<script src="https://shopnetic.com/js/embed/loader.js"></script>
<script>
    var ShopneticEmbed = ShopneticEmbed || {};
    ShopneticEmbed.teasersConfig = [{categoryId: 33},{categoryId: 38}];
</script>
<script>top.hpmd=top.hpmd||[];(function(l,a,d,b){if(d.querySelector('script[src=\''+l+'\']'))return;b=d.createElement(a);b.async=1;b.src=l;a=d.querySelector(a);a.parentNode.insertBefore(b,a)})('//banner.hpmdnetwork.ru/client/376.min.js','script',top.document);</script>
</head>
  <body class="path-node page-node-type-story has-glyphicons">
 <!--noindex-->
<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter38551895 = new Ya.Metrika2({ id:38551895, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/38551895" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 3143127
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=3143127" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<!--/noindex-->
    
	<div id="page-container" class="container">
              <header class="navbar navbar-default container" id="navbar" role="banner">
	      <div class="container">
        <div class="row">
			<a href="http://www.prelest.com/" title="Женский журнал Прелесть"><img class="logo" alt="Женский журнал Прелесть" src="/sites/default/files/logo.svg"></a>
            <div class="navbar-header">
        
                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <section id="block-orion-vega-block-298" class="block block-block-content block-block-content407c606e-8a32-487e-a797-6b79a91068fe clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul class="nav navbar-nav mainmenu">
<li class="leaf"><a href="http://www.prelest.com/otnosheniya" title="Отношения" class="but1 mlink">ОТНОШЕНИЯ</a></li>
<li class="leaf"><a href="http://www.prelest.com/life" title="Женское здоровье" class="but2 mlink">ЖЕНСКОЕ ЗДОРОВЬЕ</a></li>
<li class="leaf"><a href="http://www.prelest.com/krasota" title="Красота" class="but3 mlink">КРАСОТА</a></li>
<li class="leaf"><a href="http://www.prelest.com/stilzhizni" title="Стиль жизни" class="but4 mlink">СТИЛЬ ЖИЗНИ</a></li>
<li class="leaf"><a href="http://www.prelest.com/nyam" title="Готовим дома" class="but5 mlink">ГОТОВИМ ДОМА</a></li>
<li class="leaf"><a href="http://www.prelest.com/moda" title="Мода" class="but6 mlink">МОДА</a></li>
<li class="leaf"><a href="http://www.prelest.com/deti" title="Дети" class="but7 mlink">ДЕТИ</a></li>
<li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">ЕЩЕ<span class="caret"></span></a>
          <ul class="dropdown-menu" role="menu">
<li class="leaf"><a href="http://www.prelest.com/dom" title="Уют" class="but8 mlink">УЮТ</a></li>
<li class="leaf"><a href="http://www.prelest.com/sonnik" title="Сонник" class="but10 mlink">СОННИК</a></li>
</ul></li>
</ul>
<ul class="servicenav nav navbar-nav hidden-xs">
<li><a href="http://www.prelest.com/news" title="Новости" class="services_orange">НОВОСТИ</a></li>
<li><a href="http://www.prelest.com/contest" title="Конкурсы" class="services_orange"  rel="nofollow">КОНКУРСЫ</a></li>
<li><a href="http://www.prelest.com/modavesnaleto2017" title="Мода весна-лето 2017" class="services_orange">МОДА ВЕСНА-ЛЕТО 2017</a></li>
<li><a href="http://www.prelest.com/nyam/zagotovki" title="Заготовки на зиму" class="services_orange">ЗАГОТОВКИ НА ЗИМУ</a></li>
<li><a href="http://www.prelest.com/lunarcalendar" title="Лунный календарь стрижек" class="services_orange">ЛУННЫЙ КАЛЕНДАРЬ СТРИЖЕК</a></li>
<li><a href="http://www.prelest.com/goroskop-na-nedelu" title="Гороскоп на неделю" class="services_orange">ГОРОСКОП НА НЕДЕЛЮ</a></li>
</ul></div>
      
  </section>


  </div>

        </div>
            	  </div>
	  </div>
    </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">
	

		
            
	  
      <section class="col-sm-8">
	  
			
                              <div role="heading">
              <div class="region region-header">
    <section id="block-hpmdnetworktop" class="block block-block-content block-block-content0114cb52-a4ba-4b79-90f4-3488fd7d1811 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="hpmd-header-native" style="width:100%"></div></div>
      
  </section>

    <ol class="breadcrumb">
          <li >
                  <a href="/otnosheniya">Отношения</a>
              </li>
          <li >
                  <a href="/otnosheniya/svadba">Свадьба</a>
              </li>
      </ol>


  </div>

          </div>
                              
                
                
                            <div class="region region-content">
        <h1 class="page-header"><span>Как организовать свадьбу мечты в Грузии</span>
</h1>

    <div data-history-node-id="44856" class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="autor field field-name-field-autor">
  
      Наталья Журавлева
  </div>
<div class="socbtn1 field field-name-dynamic-block-fieldnode-socknopki1">
  
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="yshare">
	<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,collections" data-counter=""></div>
</div></div>
      
  </div>
<div class="firstimage field field-name-field-image-0">
  
        <img src="/sites/default/files/styles/772x386/public/articles_big/svadba%20v%20gruzii_ava_0.jpg?itok=8Zr7FbYR" width="772" height="386" alt="" typeof="foaf:Image" class="img-responsive" />



  </div>
<div class="bodytxt field field-name-body">
  
      <p>Практически всех девочек в детстве объединяет одна общая мечта: вырасти красивой, встретить красивого «принца», надеть красивое платье и сыграть красивую свадьбу. Да, у каждой из них с малых лет формируется свое понятие о красоте. Но ключевое слово в мечтах любой маленькой девочки именно она – красота. Я в детстве о чем только не мечтала – слетать в космос, побыть «тарзаном» в джунглях, полетать на дельтаплане, много путешествовать, ездить на гоночной машине и непременно построить машину времени… Согласитесь, мечты ближе к мальчуковым?:) Но вместе с тем я, как любая девочка, мечтала о красоте. Нет, не так. Я мечтала о красивой свадьбе. Море и горы были обязательным «атрибутом» моей девичьей мечты. Может, потому что родилась и до девяти лет прожила в Грузии. А, может, потому что в моем представлении море и горы – это не просто красиво. Это глубина и масштаб самой природы. В смысле, что мощнее ничего нет. И тут… как говорят мудрые мира сего: «Бойтесь своих желаний, они имеют свойство сбываться». Прожив большую часть жизни в России, я однажды приехала на свою малую родину. Нечаянный страстный вихрь моего романа с этой необычайно красивой и колоритной во всем страной так захватил и так закружил, что живу я теперь здесь и радуюсь каждому дню, ощущая силу моря и гор. И мечта моя тоже сбылась. Красивая я, красивый «принц» и красивая свадьба.</p>

<p>Вообще, если говорить о самой Грузии, то здесь все связано со словом «любовь». Гостеприимный народ (как шутят сами грузины – у них время, проведенное с гостем, не засчитывается в прожитый возраст, потому гостеприимные и потому долгожители), сказочной красоты природа, вкусная натуральная еда, необыкновенное вино… Словом, в Грузии все способствует любви. Любви к людям, к миру и к жизни в целом. О Грузии можно много рассказывать, но ни один сторонний рассказ или увиденные фотографии не подарят в полной мере тех эмоций и чувств, которые испытываешь, как только ступаешь на землю грузинскую и вдыхаешь полной грудью море. Или горы. Смотря, куда прилетишь или приедешь. Поэтому отложу-ка я свои трепетные и эмоциональные описания страны и просто расскажу, опираясь на личный опыт, как все-таки сделать сказку былью. А именно: как организовать свадьбу мечты в Грузии и «что по чем».</p>

<h2>Свадебное платье</h2>

<p>Наверно, первый вопрос, касающийся свадебного торжества, - это платье. Конечно же, хочется, чтобы оно было нарядным и «на свой вкус». В Грузии, как и везде, платье можно купить, взять в аренду или сшить. Я шила на заказ. Нашла мастерицу, которая проконсультировала меня в вопросах ткани и других свадебных деталей. Мне важно было не грохнуться в обморок в своем платье мечты в июльский знойный день. Поэтому не было колец, на замену пошла подъюбник из плотной, но дышащей сетки, и «купольная» лента по низу. Уже на первой примерке было ясно, что платье получается. А через неделю я, довольная, забрала свой заказ.</p>

<p><img alt="Свадебное платье" data-entity-type="file" data-entity-uuid="598c7209-10f2-473a-b741-6bced4894eea" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_01_0.jpg?itok=2xdpvHf7" width="690" height="461" typeof="foaf:Image" class="img-responsive" /></p>

<p>Мое свадебное платье индивидуального кроя и пошива обошлось мне в 7500 рублей (300 лар). Фату, правда, подходящую под свою мечту, я не нашла. Но ее нашла моя подруга в Москве.</p>

<h2>Банкет</h2>

<p>Второй момент – выбор места для торжественного банкета. Поскольку живем мы в Батуми, то целью было найти ресторан на побережье. Выбор здесь большой, но не все они подходили под наше с мужем видение. Мы не хотели ресторан исключительно в национальной стилистике. Место должно было быть по-грузински вкусным и по-европейски красивым. Выбор пал на The White Restaurant, или «Перевернутый дом» в простонародье.</p>

<p><img alt="перевернутый дом" data-entity-type="file" data-entity-uuid="93f08fc0-530d-41be-8286-5bd9b26b6cc1" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_02_0.jpg?itok=gCisZ8mv" width="690" height="445" typeof="foaf:Image" class="img-responsive" /></p>

<p><img alt="перевернутый дом" data-entity-type="file" data-entity-uuid="9668bb9c-0a23-4fbb-a0c9-ab5a7ff997d9" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_03_0.jpg?itok=7PXawiFE" width="690" height="518" typeof="foaf:Image" class="img-responsive" /></p>

<p>В мире много подобных зданий для развлечений, под музеи и прочее. В Батуми же совместили приятное с полезным, воплотив идею молодого 24-летнего архитектора в реальность. Получилось нестандартное место, которым можно любоваться, как арт-объектом, и в котором можно действительно наслаждаться кухней – как грузинской, так и европейской. Двухэтажное заведение с выходом на просторную веранду, дабы полюбоваться утопающим в море сонным солнцем. На 50 гостей менеджмент закрыл весь первый этаж, и в нашем распоряжении оказался просторный банкетный зал с лаунж-зоной и удобными диванами у бара, небольшой сценой для музыкантов и местом для танцев. Столы в прямом смысле ломились от явств. Шашлыки из мяса и птицы, цыплята табака, телячьи ребрышки в аджике, грибы с сулгуни на кеци (национальные глиняные сковороды), хачапури, чашушули (телятина в специях с томатами), сочные соленья и ароматные овощи, сацебели и ткемали, свежий лаваш, разные салаты и гарниры… Перечислять можно долго!</p>

<p><img alt="пирамида из шампанского" data-entity-type="file" data-entity-uuid="5cb70d36-6d97-4072-945f-31f8b70698ae" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_04_0.jpg?itok=qDBdwIoR" width="690" height="457" typeof="foaf:Image" class="img-responsive" /></p>

<p>И, конечно, вино рекой – и красное, и белое. К тому же друзья организовали нам пирамиду из шампанского (с ними всегда можно договориться). Представили? А теперь о цене. Приблизительно 1200 рублей (50 лар) из расчета на одного человека. Поскольку я долгое время прожила в Москве, то знаю, что предлагается на эту сумму в столице. Салат и стакан сока? И без моря за окном? Ребят, вы так шутите?..</p>

<h2>Музыкальное сопровождение</h2>

<p>Теперь о музыке, которая нас всех связала. Можно заказать группу и устроить полностью инструментальный концерт. Это обойдется в районе 22500 рублей (900 лар). Или же заказать отдельно выбранных музыкантов, как мы и сделали.</p>

<p><img alt="музыкальное сопровождение на свадьбе" data-entity-type="file" data-entity-uuid="1f8629f1-a728-4430-a51b-dd27ee766e4c" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_12.jpg?itok=YGmWFnhk" width="690" height="1034" typeof="foaf:Image" class="img-responsive" /></p>

<p>Пригласили на наше мероприятие 4-х человек, которые исполняли в течение вечера под минус русско-, англо- и грузиноязычные песни. Пели по желанию гостей и с душой. Вообще в Грузии поют не люди – поют души.</p>

<p><img alt="музыкальное сопровождение на свадьбе" data-entity-type="file" data-entity-uuid="2c5d31d6-33eb-4052-91ba-d747c7145d71" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_13.jpg?itok=FRNFBZl7" width="690" height="461" typeof="foaf:Image" class="img-responsive" /></p>

<p>Проникновенно, аж до мурашек. Четверо музыкантов обошлись нам в 10000 рублей (400 лар).</p>

<h2>Оформление зала и свадебный торт</h2>

<p>Теперь об оформлении зала и о свадебном торте. Что я, что муж – ценители минимализма. Чтобы элегантно, точечно и без лишней бутафории. Поэтому остановились на украшении стола молодожен и стола, где красовался торт. Цены на оформление пляшут в зависимости от пожеланий. Я очень люблю гортензию, а декоративная стоит даже в Грузии недешево, к тому же уже был не сезон.</p>

<p><img alt="оформление зала" data-entity-type="file" data-entity-uuid="3b86a4d1-e806-450b-8ddb-32947a424c13" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_07_0.jpg?itok=noVNrXaC" width="690" height="461" typeof="foaf:Image" class="img-responsive" /></p>

<p><img alt="Свадебное оформление зала" data-entity-type="file" data-entity-uuid="851aaf14-82f4-41ff-b557-3919a4dd3061" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_05_0.jpg?itok=738L7Epa" width="690" height="461" typeof="foaf:Image" class="img-responsive" /></p>

<p>Поэтому украшение двух столов цветами обошлось в 7500 (300 лар).</p>

<p><img alt="свадебный торт" data-entity-type="file" data-entity-uuid="4ceda1f4-36db-4ace-b91e-933f1bb8b832" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_06_0.jpg?itok=9R2Z7fob" width="690" height="457" typeof="foaf:Image" class="img-responsive" />Праздничный торт на заказ (а выбрать здесь, поверьте, можно - чтобы и красиво, и вкусно) сел нам (в Грузии «сесть» - синоним «стоит») приблизительно так же, как и оформление.</p>

<p>Чуть не забыла про букет невесты!</p>

<p><img alt="букет невесты" data-entity-type="file" data-entity-uuid="32469f1a-35c9-44fc-9331-0a914cb67212" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_08_0.jpg?itok=TOgXN2Wx" width="690" height="461" typeof="foaf:Image" class="img-responsive" /></p>

<p>За него (выудила-таки информацию у мужа) было уплачено около 1800 рублей (70 лар).</p>

<h2>Свадебная фотосессия</h2>

<p>Идем дальше и подходим к самому красивому. Это прогулка и свадебная фотосессия. Как вы уже поняли, я фанатка моря и гор, поэтому в своем свадебном альбоме мне непременно было нужно и то, и другое. Многие проводят фотосессию в Ботаническом саду, в городе, на набережной. Все места сказочно красивые, но я хотела в море и в горы. Поэтому мы прокатились на яхте (полчаса в районе 5000 рублей), устроили кофе-бреэйк в Хилтоне (на 20-м этаже есть прекрасный панорамный бар) и уехали из Батуми в Гонио.</p>

<p><img alt="прогулка на яхте" data-entity-type="file" data-entity-uuid="24a1f39e-aae5-406c-9579-ac94660e2e02" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_09_0.jpg?itok=kwAPm0qn" width="690" height="460" typeof="foaf:Image" class="img-responsive" /></p>

<p><img alt="прогулка на яхте" data-entity-type="file" data-entity-uuid="4bd412ae-9349-4fc2-ad62-3be7615a1b25" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_10_0.jpg?itok=fzyBo8W5" width="690" height="460" typeof="foaf:Image" class="img-responsive" /></p>

<p>Мы хотели подняться высоко в горы на Джвари (в переводе с грузинского – крест). Живу в Грузии два года, много ездим по стране, но лишь недавно я нашла здесь свое место. Это Джвари в Гонио. Место, где в одну сторону посмотришь и видишь необъятный горный горизонт, а повернешься – перед твоим взором синее и могучее море. А еще повернешься – и город, как на ладони. Да что тут рассказывать… Просто посмотрите фотографии.</p>

<p><img alt="Джвари" data-entity-type="file" data-entity-uuid="937d64ad-f052-4efa-8977-3ed2c56b8e6a" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_11.jpg?itok=PZwjs96S" width="690" height="461" typeof="foaf:Image" class="img-responsive" /></p>

<p><img alt="свадьба в Грузии" data-entity-type="file" data-entity-uuid="9ea48702-c60b-4307-9147-6736ed8622a1" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba%20v%20gruzii_ava.jpg?itok=WxMJSvMJ" width="690" height="461" typeof="foaf:Image" class="img-responsive" /></p>

<p><img alt="свадьба в Грузии" data-entity-type="file" data-entity-uuid="d4cbefdb-977a-4071-ad90-123f310bd118" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_14.jpg?itok=vHg4nv4I" width="690" height="461" typeof="foaf:Image" class="img-responsive" /></p>

<p>Кстати, ангажировать фотографа на весь день (а у нас еще было венчание в церкви) обойдется в районе от 7500 рублей (300 лар). И фотографии будут готовы действительно ровно через две недели.</p>

<h2>Свадебный бюджет в цифрах</h2>

<p>Подводя итоги, коротко в цифрах: все событие (венчание в церкви, прогулки, фотограф, наряды, яхта, банкет на 50 человек, оформление, торт, музыканты) обошлось в 150000 рублей (около 2500 $). Если вы хотите воплотить свою мечту в реальность, будь то небольшая, но очень душевная свадьба, юбилей или просто день рождения, даже с учетом дороги в Грузию вам это обойдется дешевле. Разумеется, я сейчас сравниваю расценки на подобные мероприятия с ценами в крупных российских городах. Но даже не в цене дело. Дело в тех эмоциях, которые вы можете получить в Грузии. Радость, смешанная с детским восторгом, романтика и желание обнять весь мир вам гарантированы!</p>

<p><img alt="венчание в грузии" data-entity-type="file" data-entity-uuid="f48721df-c1eb-4796-be40-f6585675fba6" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_16.jpg?itok=EqwdJuif" width="690" height="1042" typeof="foaf:Image" class="img-responsive" /></p>

<p><img alt="свадьба в Грузии" data-entity-type="file" data-entity-uuid="b13fa0b4-59e0-42c8-84d3-a4fdaa6803c9" data-image-style="690" src="/sites/default/files/styles/690/public/storyimg/svadba_v_gruzii_15.jpg?itok=cbyeP_AX" width="690" height="461" typeof="foaf:Image" class="img-responsive" /></p>

<p>Теперь о том, как сказку сделать былью. Поскольку к подобному опыту работы у меня приплюсовался теперь еще и личный опыт, берусь сделать вашу сказку былью. И даже команду «своих» нашла. Так, чтобы оперативно, креативно и сохраняя ваш бюджет. Как только соберетесь в Грузию – пишите, звоните в <a href="http://geostumari.com/">http://geostumari.com/</a> , группа в соц.сети <a href="https://www.facebook.com/vgruziu/">https://www.facebook.com/vgruziu/</a></p>

  </div>

            <div class="field field--name-dynamic-block-fieldnode-socknopki2 field--type-ds field--label-hidden field--item">
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8" async="async"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,collections" data-counter=""></div></div>
      </div>
      
            <div class="field field--name-dynamic-block-fieldnode-yandex-direct field--type-ds field--label-hidden field--item">
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- Яндекс.Директ -->
<div id="blr4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(64939, "blr4", {
c11n:{textClickable: true},
site_charset: "utf-8",
ad_format: "direct",
font_size: 0.9,
title_font_size: 2,
type: "flat",
site_bg_color: "FFFFFF",
header_bg_color: "FFFFFF",
title_color: "EA4848",
url_color: "333333",
all_color: "000000",
text_color: "333333",
hover_color: "000000",
sitelinks_color: "3993C6",
favicon: false,
no_sitelinks: true,
limit: 4
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script></div>
      </div>
      <section>
      <div class="block-title">Добавить комментарий</div>
    <form class="comment-comment-node-story-form comment-form" data-drupal-selector="comment-form" action="/comment/reply/node/44856/comment_node_story" method="post" id="comment-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-name js-form-item-name form-group">
      <label for="edit-name" class="control-label">Ваше имя</label>
  
  
  <input data-drupal-default-value="Гость" data-drupal-selector="edit-name" class="form-text form-control" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />

  
  
  </div>
<input data-drupal-selector="form-v2g-n1w7vbpj5r5u6p4tmn2ia6nbxbc2y6m4weedmiu" type="hidden" name="form_build_id" value="form-v2g_N1w7vbpJ5r5u6P4TMn2iA6NBxbc2Y6M4weEdMiU" /><input data-drupal-selector="edit-comment-comment-node-story-form" type="hidden" name="form_id" value="comment_comment_node_story_form" /><input data-drupal-selector="edit-honeypot-time" type="hidden" name="honeypot_time" value="9hcNNywoB8T1VJANwj7enh69huHRJ5s4XkuCs4BmxCE" /><div class="field--type-text-long field--name-comment-body field--widget-text-textarea form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-wrapper" id="edit-comment-body-wrapper">      <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
  <div class="form-item js-form-item form-type-textarea js-form-type-textarea form-item-comment-body-0-value js-form-item-comment-body-0-value">
      <label for="edit-comment-body-0-value" class="control-label js-form-required form-required">комментарий</label>
  
  
  <div class="form-textarea-wrapper">
  <textarea class="js-text-full text-full form-textarea required form-control resize-vertical" data-drupal-selector="edit-comment-body-0-value" id="edit-comment-body-0-value" name="comment_body[0][value]" rows="3" cols="60" placeholder="" required="required" aria-required="true"></textarea>
</div>


  
  
  </div>
<div class="filter-wrapper form-inline form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format" id="edit-comment-body-0-format"><div class="filter-help form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-help" id="edit-comment-body-0-format-help"><a href="/filter/tips" target="_blank" title="Opens in new window" data-toggle="tooltip" data-drupal-selector="edit-comment-body-0-format-help-about" class="icon-before" id="edit-comment-body-0-format-help-about"><span class="icon glyphicon glyphicon-question-sign" aria-hidden="true"></span>О текстовых форматах</a></div>
</div>

  </div>

  </div>
    <div class="captcha"><input data-drupal-selector="edit-captcha-sid" type="hidden" name="captcha_sid" value="2422006" /><input data-drupal-selector="edit-captcha-token" type="hidden" name="captcha_token" value="cf9a85ec4cf1ab253fbc6bcd4a64bec8" /><input data-drupal-selector="edit-captcha-response" type="hidden" name="captcha_response" value="Google no captcha" /><div class="g-recaptcha" data-sitekey="6Le87icUAAAAAFB1AVpSqQ-LdbT6S3-_BvvWOJM9" data-theme="light" data-type="image"></div></div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit" class="button button--primary js-form-submit form-submit btn-success btn icon-before" type="submit" id="edit-submit" name="op" value="Сохранить"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span>
Сохранить</button></div>
<div class="url-textfield form-group js-form-wrapper form-wrapper" style="display: none !important;"><input autocomplete="off" data-drupal-selector="edit-url" class="form-text form-control" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div>

</form>

  
 
  

</section>
<ul class="links inline list-inline"><li class="statistics-counter">40[2] просмотров</li></ul>
    </div>
  </div>


<section id="block-andeksrtb1obavlenie" class="block block-block-content block-block-content73dbfbe9-0182-4b59-94f6-fe6f3c8ca672 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-53",
                renderTo: "yandex_rtb_R-A-64939-53",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");

    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-32",
                renderTo: "yandex_rtb_R-A-64939-32",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");

    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-54",
                renderTo: "yandex_rtb_R-A-64939-54",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");

    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-50",
                renderTo: "yandex_rtb_R-A-64939-50",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
      
  </section>

<section id="block-580x400" class="hidden-xs-down block block-block-content block-block-content6e0fc7c6-30a6-40c5-8c5f-27cf21fababb clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_602105']={'i':__lxGc__.b++};
</script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-4" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-poiskyandex-2" class="block block-block-content block-block-content39e21230-f4bb-4302-8e42-a20340d0f7a0 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">	    <div class="search hidden-xs">  
<div class="yandexform ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.prelest.com/poisk','arrow':false,'bg':'transparent','fontsize':14,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':true,'searchid':2232753,'webopt':false,'websearch':false,'input_fg':'#666666','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#BFBFBF'}"><form action="http://yandex.ru/sitesearch" method="get" target="_self"><input type="hidden" name="searchid" value="2232753"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value="utf-8"/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
    </div></div>
      
  </section>

<section id="block-300x600google-2" class="block300x600 block block-block-content block-block-content19fa02bb-40bc-4379-9508-74eb85abc5f0 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_593516']={'i':__lxGc__.b++};
</script></div>
      
  </section>

<section class="views-element-container block-line block block-views block-views-blocknovosti-block-1 clearfix" id="block-views-block-novosti-block-1">
  
      <div class="block-title">Прелестные новости</div>
    

      <div class="form-group"><div class="view view-novosti view-id-novosti view-display-id-block_1 js-view-dom-id-bab45a4ae38d5759d894f293419f3077048beafcd269a5c31833d9c9c2d973bf">
  
    
      
      <div class="view-content">
      <div class="views-view-grid horizontal cols-1 clearfix">
            <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-21-avgusta-po-27-avgusta-2017"><img src="/sites/default/files/styles/img100x100/public/articles_big/goroskop_ava_7_1.jpg?itok=79x9PDMU" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-21-avgusta-po-27-avgusta-2017" hreflang="ru">Гороскоп на неделю с 21 августа по 27 августа 2017 год для всех знаков зодиака</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/news/brendovye-noski-ot-rianny-sumki-ot-selin-dion-i-drugie-modnye-resenia-ot-zvezd-sou-biznesa"><img src="/sites/default/files/styles/img100x100/public/prelest_news/2007---taking-chances.jpg?itok=UJOdV01h" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/news/brendovye-noski-ot-rianny-sumki-ot-selin-dion-i-drugie-modnye-resenia-ot-zvezd-sou-biznesa" hreflang="ru">Брендовые носки от Рианны, сумки от Селин Дион и другие модные решения от звезд шоу-бизнеса</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/nyam/oladi-na-kefire"><img src="/sites/default/files/styles/img100x100/public/articles_big/pinkakes.jpg?itok=kLIUo_Qb" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/nyam/oladi-na-kefire" hreflang="ru">Оладьи на кефире - 18 самых вкусных рецептов</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/otnosheniya/svadba/svadba-istoki-tradicii"><img src="/sites/default/files/styles/img100x100/public/articles_big/IMG_1995.jpg?itok=8Uuedsby" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/otnosheniya/svadba/svadba-istoki-tradicii" hreflang="ru">Свадьба: истоки традиций</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/news/salma-haiek-podelilas-svoimi-myslami-o-zenskom-scaste-i-pokazala-kak-mozno-vygladet-v-50"><img src="/sites/default/files/styles/img100x100/public/prelest_news/098ee5070a3e7282446a28c6269589a2c1e06d38.jpg?itok=ItXrbx0x" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/news/salma-haiek-podelilas-svoimi-myslami-o-zenskom-scaste-i-pokazala-kak-mozno-vygladet-v-50" hreflang="ru">Сальма Хайек поделилась своими мыслями о женском счастье и показала, как можно выглядеть в 50</a>
</div>
          </div>
              </div>
      </div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-andeksvpravuukolonku" class="block block-block-content block-block-content30fbe24e-cfc8-4e50-9515-6d36a859f80c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="yandex_rtb_R-A-64939-37"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-37",
                renderTo: "yandex_rtb_R-A-64939-37",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blockaktualnyi-goroskop-right-block-1 clearfix" id="block-views-block-aktualnyi-goroskop-right-block-1">
  
    

      <div class="form-group"><div class="view view-aktualnyi-goroskop-right view-id-aktualnyi_goroskop_right view-display-id-block_1 js-view-dom-id-a07afa1117abe35b0ba85ba54255a93ea71b08d366900bda089418d77f34c6d4">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-nid"><span class="field-content"><div class="weekgoroscope wgright">
<span class="gortitle"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-14-avgusta-po-20-avgusta-2017-god" hreflang="ru">Гороскоп на неделю с 14 августа по 20 августа 2017 года для всех знаков зодиака</a></span>
<div class="row">
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-14-avgusta-po-20-avgusta-2017-god#1"><img src="/sites/default/files/taurus.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-14-avgusta-po-20-avgusta-2017-god#2"><img src="/sites/default/files/capricorn.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-14-avgusta-po-20-avgusta-2017-god#3"><img src="/sites/default/files/gemini.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-14-avgusta-po-20-avgusta-2017-god#4"><img src="/sites/default/files/cancer.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-14-avgusta-po-20-avgusta-2017-god#5"><img src="/sites/default/files/leo.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-14-avgusta-po-20-avgusta-2017-god#6"><img src="/sites/default/files/virgo.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-14-avgusta-po-20-avgusta-2017-god#7"><img src="/sites/default/files/libra.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-14-avgusta-po-20-avgusta-2017-god#8"><img src="/sites/default/files/scorpio.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-14-avgusta-po-20-avgusta-2017-god#9"><img src="/sites/default/files/sagittarius.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-14-avgusta-po-20-avgusta-2017-god#10"><img src="/sites/default/files/aries.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-14-avgusta-po-20-avgusta-2017-god#11"><img src="/sites/default/files/aquarius.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-14-avgusta-po-20-avgusta-2017-god#12"><img src="/sites/default/files/pisces.png"></a></div>
</div>
</div></span></div>
  </div>

    </div>
  
          </div>
</div>

  </section>

<section class="views-element-container block block-views block-views-blockaktualnyi-kalendar-strizek-right-block-1 clearfix" id="block-views-block-aktualnyi-kalendar-strizek-right-block-1">
  
    

      <div class="form-group"><div class="view view-aktualnyi-kalendar-strizek-right view-id-aktualnyi_kalendar_strizek_right view-display-id-block_1 js-view-dom-id-3aa56d6de991d0921310b5f50dcb82b02779dbac1122877b7b64334c907bc32f">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-nid"><span class="field-content"><div class="mooncalendar_right thumbnail">
  <a href="/lunarcalendar/lunnyy-kalendar-strizhek-na-avgust-2017-goda"><img src="/sites/default/files/styles/400x200/public/articles_big/volos6.jpeg?itok=bhC5NZCc" width="400" height="200" alt="" typeof="Image" class="img-responsive" />

</a>

<span class="txt"><a href="/lunarcalendar/lunnyy-kalendar-strizhek-na-avgust-2017-goda" hreflang="ru">Календарь стрижек на август 2017 года</a>
<p>Мы подготовили подробный и точный лунный календарь стрижек на август 2017 года с благоприятными и неблагоприятными датами для посещения вашего стил</p></span>
</div></span></div>
  </div>

    </div>
  
          </div>
</div>

  </section>

<section class="views-element-container block-line block block-views block-views-blocktop-5-block-1 clearfix" id="block-views-block-top-5-block-1">
  
      <div class="block-title">Читают сегодня</div>
    

      <div class="form-group"><div class="view view-top-5 view-id-top_5 view-display-id-block_1 js-view-dom-id-ba886688b26b8488b02ee37c576ed72df60da8c5426ca0570b48416c355cc95b">
  
    
      
      <div class="view-content">
      <div class="views-view-grid horizontal cols-1 clearfix">
            <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/otnosheniya/svadba/svadba-i-vse-o-ee-podgotovke"><img src="/sites/default/files/styles/img100x100/public/articles_big/svadba2-big.jpg?itok=lJikfCD1" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/otnosheniya/svadba/svadba-i-vse-o-ee-podgotovke" hreflang="und">Свадьба и все о ее подготовке</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/otnosheniya/svadba/svadba-istoki-tradicii"><img src="/sites/default/files/styles/img100x100/public/articles_big/IMG_1995.jpg?itok=8Uuedsby" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/otnosheniya/svadba/svadba-istoki-tradicii" hreflang="ru">Свадьба: истоки традиций</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/otnosheniya/svadba/pochemu-ne-zhenitsya-na-mne"><img src="/sites/default/files/styles/img100x100/public/articles_big/no-wedding.jpg?itok=M9lWkx4X" width="100" height="100" alt="женитьба" typeof="Image" class="img-responsive" />

</a>
 
<a href="/otnosheniya/svadba/pochemu-ne-zhenitsya-na-mne" hreflang="ru">Почему он не женится на мне?</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/otnosheniya/svadba/kak-zaderzhat-mesyachnye-4-luchshih-sposoba"><img src="/sites/default/files/styles/img100x100/public/articles_big/devmes.jpg?itok=ko44JD3y" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/otnosheniya/svadba/kak-zaderzhat-mesyachnye-4-luchshih-sposoba" hreflang="und">Как задержать месячные - 4 лучших способа</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/otnosheniya/svadba/byutikalendar-nevesty"><img src="/sites/default/files/styles/img100x100/public/articles_big/bride_kalendar.jpg?itok=SxLLY9wP" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/otnosheniya/svadba/byutikalendar-nevesty" hreflang="ru">Бьюти-календарь невесты</a>
</div>
          </div>
              </div>
      </div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-300x600stiki2" class="hidden-xs-down block300x600 stiki block block-block-content block-block-content4702200e-4ff8-416a-ae8d-fd1bb8ce20e4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_603716']={'i':__lxGc__.b++};
</script></div>
      
  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer container" role="contentinfo">
        <div class="region region-footer">
    <section id="block-hpmdnetworkfooter" class="block block-block-content block-block-content22d805eb-23b9-4e2e-b494-08402d25ca0e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="hpmd-footer-native" style="width:100%"></div></div>
      
  </section>

<section id="block-orion-vega-block-343" class="block block-block-content block-block-content2b298b6e-beae-4210-bc2e-0edd2ef6663e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="editor_nav">
<a href="http://www.prelest.com/about" rel="nofollow">О ПРОЕКТЕ</a>
<a href="http://www.prelest.com/reklama" rel="nofollow">РЕКЛАМА</a>
<a href="http://www.prelest.com/contact" rel="nofollow">КОНТАКТЫ</a>
<a href="http://www.prelest.com/karta-sajta">КАРТА САЙТА</a>
</div>
<div class="copyright"><p>Все права защищены © Женский журнал "Прелесть" 2004-2017</p>
<p>Все материалы сайта Prelest.com, независимо от формы и даты размещения на сайте, могут быть использованы только с согласия владельцев сайта. Перепечатка материалов с сайта Prelest.com невозможна без письменного разрешения редакции. </p><p>Материалы, размещенные в разделе "Отношения" не рекомендованы для просмотра лицам, не достигшим 18 лет.</p></div></div>
      
  </section>


  </div>

    </footer>
  
	</div>
    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/44856","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"ru"},"pluralDelimiter":"\u0003","bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_keyboard":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","popover_trigger_autoclose":1,"tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"statistics":{"data":{"nid":"44856"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajaxTrustedUrl":{"\/comment\/reply\/node\/44856\/comment_node_story":true},"user":{"uid":0,"permissionsHash":"9f5e7de6adc51c16a1e3d7526a87d074811b544886486cef8f8551e19c5e0625"}}</script>
<script src="/sites/default/files/js/js_nNk4zljk50fv-1CJpVhRTZIZ2bvwRVRhe0n3QXkBCEk.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="/sites/default/files/js/js_xmpKkNFq09ra0iKMS1KmNpZImUGX4ekTkEAA2NrgM5k.js"></script>

	
  <!--noindex-->
  <div class="statfooter container">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank" rel="nofollow"><img src="//counter.yadro.ru/logo?52.6"
title="LiveInternet: показано число просмотров и посетителей за 24 часа"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
 <div id='Rambler-counter'>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/3143127/">
  <img src="http://counter.rambler.ru/top100.cnt?3143127" alt="Rambler's Top100" border="0" />
</a>
</noscript>
</div>

<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '3143127']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>
</div>
<!--/noindex-->	
  </body>
</html>
