<!DOCTYPE html>
<html  lang="ru" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="http://www.prelest.com/stilzhizni/konkursy/viktorina-putesestvui-s-micromax" />
<meta property="og:type" content="article" />
<meta name="description" content="Участвовать в викторине &gt;&gt;" />
<meta property="og:url" content="http://www.prelest.com/stilzhizni/konkursy/viktorina-putesestvui-s-micromax" />
<meta name="keywords" content="," />
<link rel="image_src" href="http://www.prelest.com/sites/default/files/articles_big/5_2_2.jpg" />
<meta property="og:title" content="Викторина &quot;Путешествуй с Micromax&quot; - приз смартфон!" />
<meta property="og:description" content="Участвовать в викторине &gt;&gt;" />
<meta property="og:image" content="http://www.prelest.com/sites/default/files/articles_big/5_2_2.jpg" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js?hl=ru" async defer></script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/stilzhizni/konkursy/viktorina-putesestvui-s-micromax" />

    <title>Викторина &quot;Путешествуй с Micromax&quot; - приз смартфон! | Женский журнал Прелесть - мода, красота, здоровье и кулинария</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_3GRUsj1NCvR_v_BmulbdYFfun6iHyKhCbyW1leVy-ng.css?osxt4l" media="all" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_QhMtMiolcb4Rk6XShXDJru19ZLYnOI8NaCNJsHLTFy4.css?osxt4l" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-649934-1', 'auto');
  ga('send', 'pageview');
</script>
<script async type="text/javascript" src="//s.luxupadva.com/t/pb204683.js"></script>
<script async type="text/javascript" src="//s.luxupadva.com/t/common_403.js"></script>
<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2ki6fbfwhqu85eui1f7"></script>
<script type="text/javascript">(function(){var f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http"+("https:"==e.location.protocol?"s":"")+"://s.luxadv.com/t/lb210311_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
<script src="https://shopnetic.com/js/embed/loader.js"></script>
<script>
    var ShopneticEmbed = ShopneticEmbed || {};
    ShopneticEmbed.teasersConfig = [{categoryId: 33},{categoryId: 38}];
</script>

</head>
  <body class="path-node page-node-type-story has-glyphicons">
 <!--noindex-->
<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter38551895 = new Ya.Metrika2({ id:38551895, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/38551895" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--/noindex-->
    
	<div id="page-container" class="container">
              <header class="navbar navbar-default container" id="navbar" role="banner">
	      <div class="container">
        <div class="row">
			<a href="http://www.prelest.com/" title="Женский журнал Прелесть"><img class="logo" alt="Женский журнал Прелесть" src="/sites/default/files/logo.svg"></a>
            <div class="navbar-header">
        
                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <section id="block-orion-vega-block-298" class="block block-block-content block-block-content407c606e-8a32-487e-a797-6b79a91068fe clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul class="nav navbar-nav mainmenu">
<li class="leaf"><a href="http://www.prelest.com/otnosheniya" title="Отношения" class="but1 mlink">ОТНОШЕНИЯ</a></li>
<li class="leaf"><a href="http://www.prelest.com/life" title="Женское здоровье" class="but2 mlink">ЖЕНСКОЕ ЗДОРОВЬЕ</a></li>
<li class="leaf"><a href="http://www.prelest.com/krasota" title="Красота" class="but3 mlink">КРАСОТА</a></li>
<li class="leaf"><a href="http://www.prelest.com/stilzhizni" title="Стиль жизни" class="but4 mlink">СТИЛЬ ЖИЗНИ</a></li>
<li class="leaf"><a href="http://www.prelest.com/nyam" title="Готовим дома" class="but5 mlink">ГОТОВИМ ДОМА</a></li>
<li class="leaf"><a href="http://www.prelest.com/moda" title="Мода" class="but6 mlink">МОДА</a></li>
<li class="leaf"><a href="http://www.prelest.com/deti" title="Дети" class="but7 mlink">ДЕТИ</a></li>
<li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">ЕЩЕ<span class="caret"></span></a>
          <ul class="dropdown-menu" role="menu">
<li class="leaf"><a href="http://www.prelest.com/dom" title="Уют" class="but8 mlink">УЮТ</a></li>
<li class="leaf"><a href="http://www.prelest.com/sonnik" title="Сонник" class="but10 mlink">СОННИК</a></li>
</ul></li>
</ul>
<ul class="servicenav nav navbar-nav hidden-xs">
<li><a href="http://www.prelest.com/news" title="Новости" class="services_orange">НОВОСТИ</a></li>
<li><a href="http://www.prelest.com/contest" title="Конкурсы" class="services_orange"  rel="nofollow">КОНКУРСЫ</a></li>
<li><a href="http://www.prelest.com/modavesnaleto2017" title="Мода весна-лето 2017" class="services_orange">МОДА ВЕСНА-ЛЕТО 2017</a></li>
<li><a href="http://www.prelest.com/nyam/zagotovki" title="Заготовки на зиму" class="services_orange">ЗАГОТОВКИ НА ЗИМУ</a></li>
<li><a href="http://www.prelest.com/lunarcalendar" title="Лунный календарь стрижек" class="services_orange">ЛУННЫЙ КАЛЕНДАРЬ СТРИЖЕК</a></li>
<li><a href="http://www.prelest.com/goroskop-na-nedelu" title="Гороскоп на неделю" class="services_orange">ГОРОСКОП НА НЕДЕЛЮ</a></li>
</ul></div>
      
  </section>


  </div>

        </div>
            	  </div>
	  </div>
    </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">
	

		
            
	  
      <section class="col-sm-8">
	  
			
                              <div role="heading">
              <div class="region region-header">
        <ol class="breadcrumb">
          <li >
                  <a href="/stilzhizni">Стиль жизни</a>
              </li>
          <li >
                  <a href="/stilzhizni/konkursy">Конкурсы</a>
              </li>
      </ol>


  </div>

          </div>
                              
                
                
                            <div class="region region-content">
        <h1 class="page-header"><span>Викторина &quot;Путешествуй с Micromax&quot; - приз смартфон!</span>
</h1>

    <div data-history-node-id="44816" class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="socbtn1 field field-name-dynamic-block-fieldnode-socknopki1">
  
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="yshare">
	<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp" data-counter=""></div>
</div></div>
      
  </div>
<div class="firstimage field field-name-field-image-0">
  
        <img src="/sites/default/files/styles/772x386/public/articles_big/5_2_2.jpg?itok=NHBb-hbN" width="772" height="386" alt="" typeof="foaf:Image" class="img-responsive" />



  </div>
<div class="bodytxt field field-name-body">
  
      <p><a class="btn btn-danger" href="https://goo.gl/forms/j6YVzJ9pEDw98Ipe2"><strong>Участвовать в викторине &gt;&gt;</strong></a></p>

<p>Для тех, кто не сидит на месте, и уже планирует следующую поездку или только что распаковал чемоданы мы совместно с Micromax подготовили викторину, посвященную путешествиям, лету и отдыху. Micromaxstore.ru в качестве приза победительнице дарит смартфон <strong>Micromax Q3551 Bolt Juice</strong> ( <a href="http://micromaxstore.ru/801687/micromax-juice-q3551/?utm_source=prelest&amp;utm_medium=konkurs&amp;utm_campaign=q3551">http://micromaxstore.ru/801687/micromax-juice-q3551/?utm_source=prelest&amp;utm_medium=konkurs&amp;utm_campaign=q3551</a> ) , который прямо создан для поездок и путешествий. Смартфон  оснащен емкой батареей на 3000 мА*ч, поэтому в течение дня активного пользования он не подведет. Смартфон скрасит даже самый длинный переезд или перелет.</p>

<p>Стиль Micromax Q3551 Bolt Juice дополняется функциональностью: металлический корпус имеет специальное обрамление, которое не даст ему выскользнуть из рук, а диагональ 4,5” позволит с легкостью управлять устройством одной рукой, что весьма кстати, когда в руках сумки, чемодан, фотоаппарат и многое другое. О связи с домом смартфон тоже позаботиться: одновременная работа двух SIM-карт, и, конечно, фронтальная камера, позволит поддерживать контакт с близкими, включая и видео-звонки.</p>

<p>Удачи!</p>

<p>Победители будут определены 27 июля случайным образом среди тех, кто правильно ответит на все вопросы.</p>

<p><a class="btn btn-danger" href="https://goo.gl/forms/j6YVzJ9pEDw98Ipe2"><strong>Участвовать в викторине &gt;&gt;</strong></a></p>

  </div>
<div class="socbtn2 field field-name-dynamic-block-fieldnode-socknopki2">
  
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div></div>
      
  </div>

            <div class="field field--name-dynamic-block-fieldnode-yandex-direct field--type-ds field--label-hidden field--item">
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- Яндекс.Директ -->
<div id="blr4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(64939, "blr4", {
c11n:{textClickable: true},
site_charset: "utf-8",
ad_format: "direct",
font_size: 0.9,
title_font_size: 2,
type: "flat",
site_bg_color: "FFFFFF",
header_bg_color: "FFFFFF",
title_color: "EA4848",
url_color: "333333",
all_color: "000000",
text_color: "333333",
hover_color: "000000",
sitelinks_color: "3993C6",
favicon: false,
no_sitelinks: true,
limit: 4
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script></div>
      </div>
      <section>
      <div class="block-title">Добавить комментарий</div>
    <form class="comment-comment-node-story-form comment-form" data-drupal-selector="comment-form" action="/comment/reply/node/44816/comment_node_story" method="post" id="comment-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-name js-form-item-name form-group">
      <label for="edit-name" class="control-label">Ваше имя</label>
  
  
  <input data-drupal-default-value="Гость" data-drupal-selector="edit-name" class="form-text form-control" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />

  
  
  </div>
<input data-drupal-selector="form-voreysiqjnieumfnhmoxzsghcxcjh7x1kpt8ivcluwq" type="hidden" name="form_build_id" value="form-vOrEYsIQJnieumfnhmOxZSgHcxCjh7X1kPT8IVclUwQ" /><input data-drupal-selector="edit-comment-comment-node-story-form" type="hidden" name="form_id" value="comment_comment_node_story_form" /><input data-drupal-selector="edit-honeypot-time" type="hidden" name="honeypot_time" value="D7Zk4kloMUxOnHT8xcuz5F_ceTp2vkUbvaOvWxJFNak" /><div class="field--type-text-long field--name-comment-body field--widget-text-textarea form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-wrapper" id="edit-comment-body-wrapper">      <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
  <div class="form-item js-form-item form-type-textarea js-form-type-textarea form-item-comment-body-0-value js-form-item-comment-body-0-value">
      <label for="edit-comment-body-0-value" class="control-label js-form-required form-required">комментарий</label>
  
  
  <div class="form-textarea-wrapper">
  <textarea class="js-text-full text-full form-textarea required form-control resize-vertical" data-drupal-selector="edit-comment-body-0-value" id="edit-comment-body-0-value" name="comment_body[0][value]" rows="3" cols="60" placeholder="" required="required" aria-required="true"></textarea>
</div>


  
  
  </div>
<div class="filter-wrapper form-inline form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format" id="edit-comment-body-0-format"><div class="filter-help form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-help" id="edit-comment-body-0-format-help"><a href="/filter/tips" target="_blank" title="Opens in new window" data-toggle="tooltip" data-drupal-selector="edit-comment-body-0-format-help-about" class="icon-before" id="edit-comment-body-0-format-help-about"><span class="icon glyphicon glyphicon-question-sign" aria-hidden="true"></span>О текстовых форматах</a></div>
</div>

  </div>

  </div>
    <div class="captcha"><input data-drupal-selector="edit-captcha-sid" type="hidden" name="captcha_sid" value="356516" /><input data-drupal-selector="edit-captcha-token" type="hidden" name="captcha_token" value="c2a533cc36926f52f81d576b9c7d913f" /><input data-drupal-selector="edit-captcha-response" type="hidden" name="captcha_response" value="Google no captcha" /><div class="g-recaptcha" data-sitekey="6Le87icUAAAAAFB1AVpSqQ-LdbT6S3-_BvvWOJM9" data-theme="light" data-type="image"></div></div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit" class="button button--primary js-form-submit form-submit btn-success btn icon-before" type="submit" id="edit-submit" name="op" value="Сохранить"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span>
Сохранить</button></div>
<div class="url-textfield form-group js-form-wrapper form-wrapper" style="display: none !important;"><input autocomplete="off" data-drupal-selector="edit-url" class="form-text form-control" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div>

</form>

  
 
  

</section>
<ul class="links inline list-inline"><li class="statistics-counter">13[2] просмотров</li></ul>
    </div>
  </div>



  </div>

              </section>

                              <aside class="col-sm-4" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-poiskyandex-2" class="block block-block-content block-block-content39e21230-f4bb-4302-8e42-a20340d0f7a0 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">	    <div class="search hidden-xs">  
<div class="yandexform ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.prelest.com/poisk','arrow':false,'bg':'transparent','fontsize':14,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':true,'searchid':2232753,'webopt':false,'websearch':false,'input_fg':'#666666','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#BFBFBF'}"><form action="http://yandex.ru/sitesearch" method="get" target="_self"><input type="hidden" name="searchid" value="2232753"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value="utf-8"/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
    </div></div>
      
  </section>

<section id="block-yandex300x600" class="block300x600 block block-block-content block-block-content93110a53-ca26-401c-a230-13312dc4941a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- Yandex.RTB R-A-64939-52 -->
<div id="yandex_rtb_R-A-64939-52"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-52",
                renderTo: "yandex_rtb_R-A-64939-52",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocknovosti-block-1 clearfix" id="block-views-block-novosti-block-1">
  
      <div class="block-title">Прелестные новости</div>
    

      <div class="form-group"><div class="view view-novosti view-id-novosti view-display-id-block_1 js-view-dom-id-52179c53e114d832c03eca1472280fcef46a6a876321d8b44b5dc4bec769c95e">
  
    
      
      <div class="view-content">
      <div class="views-view-grid horizontal cols-1 clearfix">
            <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/news/doc-umy-turman-sdelala-serezny-sagi-v-mire-kino"><img src="/sites/default/files/styles/img160x160/public/prelest_news/%D0%9C%D0%B0%D0%B9%D1%8F%20%D0%A5%D0%BE%D1%83%D0%BA.jpg?itok=R8fB_zFp" width="160" height="160" alt="" typeof="Image" class="img-responsive" />

</a>

<a href="/news/doc-umy-turman-sdelala-serezny-sagi-v-mire-kino" hreflang="ru">Дочь Умы Турман сделала серьезны шаги в мире кино</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/news/devuska-iz-rossii-stala-princessoi"><img src="/sites/default/files/styles/img160x160/public/prelest_news/d83dc8294063424405323fc1ea61b17d_fitted_740x0.jpg?itok=w2En4F8s" width="160" height="160" alt="" typeof="Image" class="img-responsive" />

</a>

<a href="/news/devuska-iz-rossii-stala-princessoi" hreflang="ru">Девушка из России стала принцессой</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/news/dnu-semi-posvasaetsa-cto-novogo-v-semah-zvezd"><img src="/sites/default/files/styles/img160x160/public/prelest_news/g_8c73b7289c1269e67a49c70a6e9b0167_2_700x600.jpg?itok=1QckAxyE" width="160" height="160" alt="" typeof="Image" class="img-responsive" />

</a>

<a href="/news/dnu-semi-posvasaetsa-cto-novogo-v-semah-zvezd" hreflang="ru">Дню семьи посвящается: что нового в семьях звезд?</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/news/selena-gomes-stala-samoi-bogatoi-znamenitostu-instagramma"><img src="/sites/default/files/styles/img160x160/public/prelest_news/hqdefault.jpg?itok=zyJcMmI3" width="160" height="160" alt="" typeof="Image" class="img-responsive" />

</a>

<a href="/news/selena-gomes-stala-samoi-bogatoi-znamenitostu-instagramma" hreflang="ru">Селена Гомес стала самой богатой знаменитостью Инстаграмма</a>
</div>
          </div>
              </div>
      </div>

    </div>
  
          </div>
</div>

  </section>

<section class="views-element-container block block-views block-views-blockaktualnyi-goroskop-right-block-1 clearfix" id="block-views-block-aktualnyi-goroskop-right-block-1">
  
    

      <div class="form-group"><div class="view view-aktualnyi-goroskop-right view-id-aktualnyi_goroskop_right view-display-id-block_1 js-view-dom-id-e2ec066e966d3c3af77653c1a74ce2d57411f27dd13eb6b7c67ccee7e3b13fea">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-nid"><span class="field-content"><div class="weekgoroscope wgright">
<span class="gortitle"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-10-po-16-iula-2017-goda" hreflang="ru">Гороскоп на неделю с 10 по 16 июля 2017 года для всех знаков зодиака</a></span>
<div class="row">
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-10-po-16-iula-2017-goda#1"><img src="/sites/default/files/taurus.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-10-po-16-iula-2017-goda#2"><img src="/sites/default/files/capricorn.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-10-po-16-iula-2017-goda#3"><img src="/sites/default/files/gemini.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-10-po-16-iula-2017-goda#4"><img src="/sites/default/files/cancer.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-10-po-16-iula-2017-goda#5"><img src="/sites/default/files/leo.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-10-po-16-iula-2017-goda#6"><img src="/sites/default/files/virgo.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-10-po-16-iula-2017-goda#7"><img src="/sites/default/files/libra.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-10-po-16-iula-2017-goda#8"><img src="/sites/default/files/scorpio.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-10-po-16-iula-2017-goda#9"><img src="/sites/default/files/sagittarius.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-10-po-16-iula-2017-goda#10"><img src="/sites/default/files/aries.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-10-po-16-iula-2017-goda#11"><img src="/sites/default/files/aquarius.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-10-po-16-iula-2017-goda#12"><img src="/sites/default/files/pisces.png"></a></div>
</div>
</div></span></div>
  </div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-orion-vega-block-323" class="block300x600 block block-block-content block-block-contentba746280-dc52-4dd5-88d4-8ccbbe3bc0f3 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "367"}, 4606138);
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-5-block-1 clearfix" id="block-views-block-top-5-block-1">
  
      <div class="block-title">Читают сегодня</div>
    

      <div class="form-group"><div class="view view-top-5 view-id-top_5 view-display-id-block_1 js-view-dom-id-3159bb35bfd487b82d4175c106debdc40aab71cb687335f13f4e0942de13db8b">
  
    
      
      <div class="view-content">
      <div class="views-view-grid horizontal cols-1 clearfix">
            <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/stilzhizni/konkursy/viktorina-putesestvui-s-micromax"><img src="/sites/default/files/styles/img160x160/public/articles_big/5_2_2.jpg?itok=ryW_OGvL" width="160" height="160" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/stilzhizni/konkursy/viktorina-putesestvui-s-micromax" hreflang="ru">Викторина &quot;Путешествуй с Micromax&quot; - приз смартфон!</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/stilzhizni/konkursy/startoval-fotokonkurs-devushka-v-cvetah"><img src="/sites/default/files/styles/img160x160/public/articles_big/devushka_v_cvetah_ava.jpeg?itok=wB-DoyND" width="160" height="160" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/stilzhizni/konkursy/startoval-fotokonkurs-devushka-v-cvetah" hreflang="ru">Стартовал фотоконкурс &quot;Девушка в цветах&quot;</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/stilzhizni/konkursy/konkurs-smotri-na-mir-po-novomu-priz-fotoapparat-sony"><img src="/sites/default/files/styles/img160x160/public/articles_big/konkurs_120.jpg?itok=UkL6iGjc" width="160" height="160" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/stilzhizni/konkursy/konkurs-smotri-na-mir-po-novomu-priz-fotoapparat-sony" hreflang="ru">Конкурс &quot;Смотри на мир по новому&quot; - приз фотоаппарат SONY</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/stilzhizni/konkursy/fotokonkurs-samoe-pozitivnoe-selfi"><img src="/sites/default/files/styles/img160x160/public/articles_big/selfi_ava.jpg?itok=PvJZ7f7S" width="160" height="160" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/stilzhizni/konkursy/fotokonkurs-samoe-pozitivnoe-selfi" hreflang="ru">Фотоконкурс «Самое позитивное селфи»</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/stilzhizni/konkursy/rezultaty-kulinarnogo-konkursa-prazdnichnye-blyuda"><img src="/sites/default/files/styles/img160x160/public/articles_big/banket08b.jpg?itok=oLFDmI4X" width="160" height="160" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/stilzhizni/konkursy/rezultaty-kulinarnogo-konkursa-prazdnichnye-blyuda" hreflang="ru">Результаты кулинарного конкурса &quot;Праздничные блюда&quot;</a>
</div>
          </div>
              </div>
      </div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-300x600stiki2" class="hidden-xs-down block300x600 stiki block block-block-content block-block-content4702200e-4ff8-416a-ae8d-fd1bb8ce20e4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_603716']={'i':__lxGc__.b++};
</script></div>
      
  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer container" role="contentinfo">
        <div class="region region-footer">
    <section id="block-orion-vega-block-343" class="block block-block-content block-block-content2b298b6e-beae-4210-bc2e-0edd2ef6663e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="editor_nav">
<a href="http://www.prelest.com/about" rel="nofollow">О ПРОЕКТЕ</a>
<a href="http://www.prelest.com/reklama" rel="nofollow">РЕКЛАМА</a>
<a href="http://www.prelest.com/contact" rel="nofollow">КОНТАКТЫ</a>
<a href="http://www.prelest.com/karta-sajta">КАРТА САЙТА</a>
</div>
<div class="copyright"><p>Все права защищены © Женский журнал "Прелесть" 2004-2017</p>
<p>Все материалы сайта Prelest.com, независимо от формы и даты размещения на сайте, могут быть использованы только с согласия владельцев сайта. Перепечатка материалов с сайта Prelest.com невозможна без письменного разрешения редакции. </p><p>Материалы, размещенные в разделе "Отношения" не рекомендованы для просмотра лицам, не достигшим 18 лет.</p></div></div>
      
  </section>


  </div>

    </footer>
  
	</div>
    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/44816","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"ru"},"pluralDelimiter":"\u0003","bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_keyboard":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","popover_trigger_autoclose":1,"tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"statistics":{"data":{"nid":"44816"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajaxTrustedUrl":{"\/comment\/reply\/node\/44816\/comment_node_story":true},"user":{"uid":0,"permissionsHash":"9f5e7de6adc51c16a1e3d7526a87d074811b544886486cef8f8551e19c5e0625"}}</script>
<script src="/sites/default/files/js/js_nNk4zljk50fv-1CJpVhRTZIZ2bvwRVRhe0n3QXkBCEk.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="/sites/default/files/js/js_EPIilethm_0UirZpsKaUTP8gV9SbQr4tMQ6AzntOROM.js"></script>

	
  <!--noindex-->
  <div class="statfooter container">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank" rel="nofollow"><img src="//counter.yadro.ru/logo?52.6"
title="LiveInternet: показано число просмотров и посетителей за 24 часа"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
 <div id='Rambler-counter'>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/3143127/">
  <img src="http://counter.rambler.ru/top100.cnt?3143127" alt="Rambler's Top100" border="0" />
</a>
</noscript>
</div>

<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '3143127']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>
</div>
<!--/noindex-->	
  </body>
</html>
