<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html class="js bootstrap-anchors-processed" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<title>Как сделать елку из мишуры и конфет своими руками</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="В предновогодней суете мы покажем мастер-класс, как сделать елку из мишуры и конфет своими руками. Быстро и с удовольствием!" />
<meta name="keywords" content="как сделать елку из мишуры и конфет, своими руками, мастер-класс,новый год, поделка, елка" />
<link rel="image_src" href="http://www.prelest.com/files/articles_big/elka_mishura-9.jpg" />
<link rel="canonical" href="http://www.prelest.com/dom/hobbi/elka-iz-mishury-i-konfet" />
<meta property="fb:app_id" content="695036277190437" />
<meta property="og:site_name" content="Женский журнал Прелесть - мода, красота, здоровье и кулинария" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.prelest.com/dom/hobbi/elka-iz-mishury-i-konfet" />
<meta property="og:title" content="Как сделать елку из мишуры и конфет своими руками" />
<meta property="og:image" content="http://www.prelest.com/files/articles_big/elka_mishura-9.jpg" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144-precomposed.png" />
<meta property="aio_appid" content="AIO_5847DAE27C0B1"/> 

<link type="text/css" rel="stylesheet" href="http://www.prelest.com/files/css/css_AyjJzhih3eP9K-Gxi5JiawHKyA8PXCQpkDblA0EPa88.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.prelest.com/files/css/css_SPH0YcoQ0wCg01enN8KI4bLW8i48Rd8kUlUagva_dt4.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.prelest.com/files/css/css_-BJIOo9LAEWX6Ft6LYTpy9RvpkYZN-3rvZPfwstP8gs.css" media="all" />
<script src="http://www.prelest.com/files/js/js_X8RDRbwFrZRetJutWVzskcQoa42YUROTt3P19HobtOA.js"></script>
<script src="http://www.prelest.com/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="http://www.prelest.com/files/js/js_dLlYYy2QRhcxwDkuEV4rxbhTR939sGARoqskwok3CSg.js"></script>
<script src="http://www.prelest.com/files/js/js_7UcTlohdYdpPyu3IBismXigdh7Npy8WOaIK-MzMSUwc.js"></script>
<script src="http://www.prelest.com/files/js/js_oYVKp-cluFZQnjxYMtXDmhZY3bwT8PYHYk6oiRMAQDw.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"vega","theme_token":"uVZFV0pKK562mbqiZMeHsZkUmakVKydumuOv56CKDCw","jquery_version":"1.11","css":{"sites\/all\/modules\/quiz\/quiz.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"files\/honeypot\/honeypot.css":1,"sites\/all\/modules\/ajaxblocks\/ajaxblocks.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.7\/overrides.min.css":1,"sites\/all\/themes\/vega\/css\/style.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.11\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_gbaJnIdQBfR0a-peRz1u7jWCqAROqLUGMw9xhr-i6iQ.js":1,"sites\/all\/modules\/authcache\/authcache.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/quote\/quote.js":1,"sites\/all\/modules\/select_with_style\/select_with_style\/select_with_style.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"sites\/all\/modules\/authcache\/modules\/authcache_p13n\/authcache_p13n.js":1,"sites\/all\/modules\/authcache\/modules\/authcache_ajax\/authcache_ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/ajax_comments\/ajax_comments.js":1,"sites\/all\/modules\/ajaxblocks\/ajaxblocks.js":1,"sites\/all\/themes\/vega\/js\/custom.js":1,"sites\/all\/themes\/vega\/js\/jquery.scrollUp.js":1,"sites\/all\/themes\/vega\/js\/jquery.lightbox_me.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"modules\/statistics\/statistics.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1}},"authcache":{"q":"node\/44268","cp":{"path":"\/","domain":".prelest.com","secure":false},"cl":23.148148148148},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"quote_nest":"2","rate":{"basePath":"\/rate\/vote\/js","destination":"node\/44268"},"authcacheP13nAjaxFragments":{"block\/views-citats-block":{"\/sites\/all\/modules\/authcache\/modules\/authcache_p13n\/frontcontroller\/authcache.php?a=\u0026r=frag\/block\/views-citats-block\u0026o[q]=node\/44268":""}},"statistics":{"data":{"nid":"44268"},"url":"\/modules\/statistics\/statistics.php"},"urlIsAjaxTrusted":{"\/comment\/reply\/44268":true,"\/system\/ajax":true},"ajax":{"edit-ajax-comments-reply-form-44268-0-0":{"callback":"ajax_comments_submit_js","wrapper":"ajax-comments-reply-form-44268-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c"}},"preview-ajax-comments-reply-form-44268-0-0":{"callback":"ajax_comments_preview_js","wrapper":"ajax-comments-reply-form-44268-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u041f\u0440\u0435\u0434\u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440"}}},"ajaxblocks":"blocks=block-305\/views-news_right_vega-block\/views-testblock_vega-block\u0026path=node\/44268","ajaxblocks_late":"blocks=block-234\/block-295\/block-253\u0026path=node\/44268","bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":0,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":0,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>


  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-649934-1', 'auto');
  ga('send', 'pageview');
</script>
    <script src="//s.i-vengo.com/js/ivengo.min.js"></script>
    <script>
        iVengo.init( {
            appId   : '195be0371vj',
            logLevel: 'info'
        } );
    </script>
<script async type="text/javascript" src="//s.luxupadva.com/t/pb204683.js"></script>
<script async type="text/javascript" src="//s.luxupadva.com/t/common_403.js"></script>
 </head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-44268 node-type-story" >
<!--noindex-->
<script> 
       (function() { 
              var id='aiolib'; 
              if (document.getElementById(id)) return; 
              var fs = document.getElementsByTagName('script')[0]; 
              var s = document.createElement('script'); 
              s.id = id; 
              s.src = "//static.aio.media/aio_min_1_0.js"; 
              fs.parentNode.insertBefore(s, fs); 
        }()); 
</script> 
<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter38551895 = new Ya.Metrika({ id:38551895, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/38551895" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--/noindex-->
<div id="page-container" class="container">
    <div class="container top_panel">
				<div id="block-block-234" class="block block-block">

    
    <div id="block-block-234-ajax-content" class="ajaxblocks-wrapper"></div></div>
<a class="logo navbar-btn" href="http://www.prelest.com/" title="Женский журнал Прелесть"><img class="logo-vega" alt="Женский журнал Прелесть" src="http://www.prelest.com/files/logo.svg" /></a>
	<div class="login">
	                     <div id="block-block-295" class="block block-block hidden-xs">

    
    <div id="block-block-295-ajax-content" class="ajaxblocks-wrapper"></div></div>
         	</div>
				</div>
<header id="navbar" role="navigation">
  <div class="container">
    <div class="navbar-header">
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>
	  <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
	                     <div id="block-block-298" class="block block-block">

    
    <ul class="nav navbar-nav navbar-left mainnav">
<li><a href="/otnosheniya" title="Отношения" class="but1 mlink">ОТНОШЕНИЯ</a></li>
<li><a href="/life" title="Женское здоровье" class="but2 mlink">ЖЕНСКОЕ ЗДОРОВЬЕ</a></li>
<li><a href="/krasota" title="Красота" class="but3 mlink">КРАСОТА</a></li>
<li><a href="/stil-zhizni" title="Стиль жизни" class="but4 mlink">СТИЛЬ ЖИЗНИ</a></li>
<li><a href="/nyam"title="Готовим дома" class="but5 mlink">ГОТОВИМ ДОМА</a></li>
<li><a href="/moda" title="Мода" class="but6 mlink">МОДА</a></li>
<li><a href="/deti" title="Дети" class="but7 mlink">ДЕТИ</a></li>
<li><a href="/dom" title="Уют" class="but8 mlink">УЮТ</a></li>
<li><a href="/testy_dlya_devushek" title="Онлайн-тесты" class="but9 mlink">ОНЛАЙН-ТЕСТЫ</a></li>
<li><a href="/sonnik" title="Сонник" class="but10 mlink">СОННИК</a></li>
</ul></div>
         		 </div>
  </div>
  <div class="container servicenav_block">
	                          <div id="block-block-299" class="block block-block">

    
    <ul class="servicenav nav navbar-nav hidden-xs">
<li><a href="/news" title="Новости" class="services_orange">НОВОСТИ</a></li>
<li><a href="/contest" title="Конкурсы" class="services_orange"  rel="nofollow">КОНКУРСЫ</a></li>
<li><a href="/moda/moda-osen-zima-2016-2017" title="Мода осень-зима 2016-2017" class="services_orange">МОДА ОСЕНЬ-ЗИМА 2016-2017</a></li>
<li><a href="/newyear2017" title="Новый год 2017" class="services_orange">НОВЫЙ ГОД 2017</a></li>
</ul>

</div>
          	    <div class="search hidden-xs">  
<div class="yandexform ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.prelest.com/poisk','arrow':false,'bg':'transparent','fontsize':14,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':true,'searchid':2232753,'webopt':false,'websearch':false,'input_fg':'#666666','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#BFBFBF'}"><form action="http://yandex.ru/sitesearch" method="get" target="_self"><input type="hidden" name="searchid" value="2232753"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value="utf-8"/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
    </div>
	</div>
</header>

<div class="main-container container main-pagecontent">

  <header role="banner" id="page-header">
        <span  class="authcache-ajax-frag" data-p13n-frag="block/views-citats-block"></span>  </header> <!-- /#page-header -->
  
      <div class="row content-row pagew">
          <section class="col-sm-8 contentpage">
		
                                                                  <div id="block-system-main" class="block block-system">

    
    <div id="node-44268" class="node node-story node-promoted clearfix" about="/dom/hobbi/elka-iz-mishury-i-konfet" typeof="schema:Article sioc:Item foaf:Document">
<article itemscope="" itemtype="http://schema.org/Article">

  
 
<span itemprop="headline">
<div id="breadcrumbs" class="hidden-xs">
<ol class="breadcrumb"><li><a href="/hobbi">Хобби</a></li>
<li class="active">Как сделать елку из мишуры и конфет своими руками</li>
</ol></div>
<h1 class="page-header" itemprop="name">Как сделать елку из мишуры и конфет своими руками</h1>
 <div id="block-views-statarticle-block" class="block block-views hidden-xs">

    
    <div class="articlestat">
<ul>
<li><span class="glyphicon glyphicon-eye-open"></span> 2</li>
<li><span class="glyphicon glyphicon-comment"></span> 0</li>
<li><span class="glyphicon glyphicon-heart-empty"></span> 0</li>
</ul>
</div></div>
<div id="block-views-autor-block" class="block block-views hidden-xs autor">

    
    <div class="view view-autor view-id-autor view-display-id-block view-dom-id-113f233911459655a30703413d8f781f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-autor">        <div class="field-content">Лена Хасанова для Женского журнала "Прелесть"</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
</span>

  <div class="content">
      
    <div class="firstimage">        <img class="photo result-photo img-responsive" itemprop="image" typeof="foaf:Image" src="http://www.prelest.com/files/styles/900x450/public/articles_big/elka_mishura-9.jpg?itok=KNMenjvJ" width="900" height="450" alt="Как сделать елку из мишуры и конфет своими руками" title="Как сделать елку из мишуры и конфет своими руками" />    <div class="yshare">	<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp" data-counter=""></div></div></div>	<div id="block-block-336" class="block block-block">

    
    <div id="aio-intextVideo" class="aio_banner" data-aio-ctype="6" style=""></div> </div>
<div id="block-block-329" class="block block-block yintext">

    
    <!-- Yandex.RTB R-A-64939-32 -->
<div id="yandex_rtb_R-A-64939-32"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-32",
                renderTo: "yandex_rtb_R-A-64939-32",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
    	      <span itemprop="articleBody">
    	  <p>В предновогодней суете мы покажем мастер-класс, как сделать елку из мишуры и конфет своими руками. Быстро и с удовольствием! Обязательно порадуйте близких и родных самодельным подарком.</p>
<p><strong>Необходимый инвентарь:</strong></p>
<ul><li>Картон</li>
<li>Новогодняя мишура</li>
<li>Конфеты в фантике (легкие по весу)</li>
<li>Скотч обычный</li>
<li>Скотч двусторонний</li>
<li>Ножницы</li>
</ul><p>Приступим к изготовлению поделки с нашими пошаговыми фото:</p>
<p>1) Из картона изготовим конус.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/elka_mishura-1.jpg?itok=J9-RIe1A" /><img alt="" src="/files/styles/insert1000/public/bodyimg/elka_mishura-2.jpg?itok=Kh3COLNj" /><img alt="" src="/files/styles/insert1000/public/bodyimg/elka_mishura-3.jpg?itok=JisZz_54" /></p>
<p>2) На месте звезды приклеиваем большую красную конфету.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/elka_mishura-4.jpg?itok=Byq_m1FI" /></p>
<p>3) Далее по кругу нашего конуса при помощи обычного скотча приклеиваем конфеты.</p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-335" class="block block-block obincontent">

    
    <!-- Yandex.RTB R-A-64939-33 -->
<div id="yandex_rtb_R-A-64939-33"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-33",
                renderTo: "yandex_rtb_R-A-64939-33",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<div id="block-views-next2article-vega-block" class="block block-views white leftblock morefloat next2article poteme">

    
    <div class="view view-next2article-vega view-id-next2article_vega view-display-id-block view-dom-id-b3e91e12e2aac326bda3a52039e321b9">
        
  
  
      <div class="view-content">
      <div id="views-bootstrap-thumbnail-1" class="views-bootstrap-thumbnail-plugin-style">
  
          <div class="row">
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/dom/hobbi/chtoby-detstvo-ne-konchalos-kak-ispolnit-davnie-mechty"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_70/public/articles_big/mechtatel_1.jpg?itok=GRqWrnHc" width="70" height="72" alt="" /></a><a href="/dom/hobbi/chtoby-detstvo-ne-konchalos-kak-ispolnit-davnie-mechty" class="relate_article_link">Чтобы детство не кончалось: как исполнить давние мечты</a>              </div>
          </div>
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/dom/hobbi/dayving-sovety-nachinayushchim"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_70/public/articles_big/dayv_ava.jpg?itok=A4j7EJ0V" width="70" height="72" alt="" /></a><a href="/dom/hobbi/dayving-sovety-nachinayushchim" class="relate_article_link">Дайвинг - советы начинающим</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/dom/hobbi/verhovaya-ezda-na-loshadi-uroki-nachinayushchim"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_70/public/articles_big/loshadka_ava.jpg?itok=nbDpGPcU" width="70" height="72" alt="" /></a><a href="/dom/hobbi/verhovaya-ezda-na-loshadi-uroki-nachinayushchim" class="relate_article_link">Верховая езда на лошади: уроки начинающим</a>              </div>
          </div>
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/dom/hobbi/mandaly-svoimi-rukami"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_70/public/articles_big/mandala.jpg?itok=KWM_P8rx" width="70" height="72" alt="" /></a><a href="/dom/hobbi/mandaly-svoimi-rukami" class="relate_article_link">Мандалы своими руками</a>              </div>
          </div>
              </div>
    
  </div>    </div>
  
  
  
  
  
  
</div></div>
</div><div class="clearfix"></div><p><img alt="" src="/files/styles/insert1000/public/bodyimg/elka_mishura-5.jpg?itok=NQ1RvK5F" /><img alt="" src="/files/styles/insert1000/public/bodyimg/elka_mishura-6.jpg?itok=dDJ0LMKL" /></p>
<p>4) Затем на оставшееся свободное место располагаем двусторонний скотч. Нам он понадобится, чтобы мишура не слетала с нашей елочки.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/elka_mishura-8.jpg?itok=xkXSHgev" /></p>
<p>5) Обматываем елку мишурой. Для небольшой поделки лучше использовать мишуру с мелким ворсом. Цвет выбирайте на свой вкус. Ведь Новый год – повод проявить свое творческое начало в полной мере.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/elka_mishura-7.jpg?itok=wmoTPD6u" /></p>
<p>6) Наша елочка-красавица из конфет и мишуры готова!</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/elka_mishura-9.jpg?itok=9umaGNoM" /></p>
<p>Вот мы и узнали все секреты, как сделать елку из мишуры и конфет. Своими руками делать подарки – сплошное удовольствие! Включайтесь все в волну радости и творчества!</p>
    </span>


<div id="block-block-309" class="block block-block socbtn">

    
    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div></div>
<!-- Яндекс.Директ -->
<div id="blr4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(64939, "blr4", {
stat_id: 1297,
c11n:{textClickable: true},
site_charset: "utf-8",
ad_format: "direct",
font_size: 1,
title_font_size: 3,
type: "flat",
site_bg_color: "FFFFFF",
header_bg_color: "FFFFFF",
title_color: "EA4848",
url_color: "333333",
all_color: "000000",
text_color: "333333",
hover_color: "000000",
sitelinks_color: "3993C6",
favicon: false,
no_sitelinks: (DEVICE_TYPE === 'mobile'),
limit: (DEVICE_TYPE === 'mobile' ? 5 : 5)
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>
<div id="block-block-318" class="block block-block g740">

    
    <script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_593522']={'i':__lxGc__.b++};
</script></div>
  </div>
<ul class="links list-inline"><li class="statistics_counter first last"><span>2 просмотра</span></li>
</ul>
   <div class="fivestar">
  <span>Оцените пожалуйста статью</span>
  <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-fivestar rate-8a3d14ed07d2a3d73dc97d22aca09e30 rate-node-44268-2-1" id="rate-node-44268-2-1--2"><ul><li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/dom/hobbi/elka-iz-mishury-i-konfet?rate=S__DYR__4X_Xq9mMwd59tNsZJc4ek96exEYWOWeO-jM" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/dom/hobbi/elka-iz-mishury-i-konfet?rate=3Kny1n4nhjn3bLXP_JMvpt1VXAbtjcY8db1P8m-zaHA" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/dom/hobbi/elka-iz-mishury-i-konfet?rate=ozWmB7nn3UL4JZPXQ1Q5736hEyBvHE1IJOQkYkJH_MI" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/dom/hobbi/elka-iz-mishury-i-konfet?rate=5cjHWbq7oS3B6QQ8s1skLdxAEBtLDCTew_fYEG_RjsY" title="4">4</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/dom/hobbi/elka-iz-mishury-i-konfet?rate=BDydC8678iOELO1KHd8QPgS5m9ZWyvGddur8VDXgLFg" title="5">5</a></li>
</ul><div class="rate-info">Всего голосов: 0</div></div></div>
 <div id="block-views-relate-best-vega-block" class="block block-views articleblock">

    
    <div class="view view-relate-best-vega view-id-relate_best_vega view-display-id-block view-dom-id-159c71d369437eee37074ed49ff0a248">
            <div class="view-header">
      <div class="block-title">Статьи по теме</div>
    </div>
  
  
  
      <div class="view-content">
      <div id="views-bootstrap-thumbnail-11" class="views-bootstrap-thumbnail-plugin-style">
  
          <div class="row">
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a href="/stilzhizni/polza/chto-bylo-v-domah-ranshe-elki-i-kak-ee-teper-naryazhayut"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_430_5a/public/articles_big/el.jpg?itok=quROCIRS" width="430" height="443" alt="" /></a>
<a href="/stilzhizni/polza/chto-bylo-v-domah-ranshe-elki-i-kak-ee-teper-naryazhayut" class="titlemed">Что было в домах раньше елки и как ее теперь наряжают?</a>              </div>
          </div>
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a href="/stilzhizni/polza/ukrashaem-kvartiru-k-novomu-godu"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_430_5a/public/articles_big/ukrashenie_kvartiry.jpg?itok=H7PGJDZE" width="430" height="443" alt="" /></a>
<a href="/stilzhizni/polza/ukrashaem-kvartiru-k-novomu-godu" class="titlemed">Украшаем квартиру к Новому году</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a href="/stilzhizni/polza/ispolnenie-novogodnih-zhelaniy"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_430_5a/public/articles_big/13323.jpg?itok=Fznpvgnx" width="430" height="443" alt="девушка, новый год, елка, бокал, шампанское" /></a>
<a href="/stilzhizni/polza/ispolnenie-novogodnih-zhelaniy" class="titlemed">Исполнение новогодних желаний</a>              </div>
          </div>
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a href="/stilzhizni/polza/korporativnoe-prazdnovanie-novogo-goda"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_430_5a/public/articles_big/korporativ.jpg?itok=fhjyQcFG" width="430" height="443" alt="" /></a>
<a href="/stilzhizni/polza/korporativnoe-prazdnovanie-novogo-goda" class="titlemed">Корпоративное празднование Нового года</a>              </div>
          </div>
              </div>
    
  </div>    </div>
  
  
  
  
  
  
</div></div>
<div id="block-block-326" class="block block-block">

    <div class="block-title">Новости партнеров</div>
  
    <!-- News Start -->  
 <div id="M355333ScriptRootN7768" class="news-block-magick">  
     <div id="M355333PreloadN7768"> Загрузка...  
     </div>  
     <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M355333ScriptRootN7768")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M355333ScriptRootN7768");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7768;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/r/prelest.com.7768.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();  
     </script>  
 </div>  
 <!-- News End --> </div>
</article>
  <div id="comments" class="comment-wrapper comment-wrapper-nid-44268">
          <span class="comment_title comment-form">Комментарии</span>
      
  
  <div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-item form-type-item form-group"></div></div>
      <form class="comment-form ajax-comments-reply-form-44268-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-44268-0-0" action="/comment/reply/44268" method="post" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Ваше имя</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">комментарий <span class="form-required" title="Обязательно для заполнения.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="3"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-Y3ClFEV3PDyjFl25pCRTI8jSBIY7tCBq8s36W-V8qMc" />
<input type="hidden" name="form_id" value="comment_node_story_form" />
<input type="hidden" name="honeypot_time" value="1482478181|uSuXqUeHUsEXR0uN7ls2edxQaPhtPtvgsboI4Cc1Hyw" />
<fieldset  class="captcha panel panel-default form-wrapper">
          <legend class="panel-heading">
      <span class="panel-title fieldset-legend">ПРОВЕРКА</span>
    </legend>
          <div class="panel-body">
    <div class="help-block"> </div>    <input type="hidden" name="captcha_sid" value="65415321" />
<input type="hidden" name="captcha_token" value="55ac4ff7c4aa3900aeb2273653fbcccf" />
<div class="form-item form-item-captcha-response form-type-textfield form-group"> <label class="control-label" for="edit-captcha-response">Математический пример <span class="form-required" title="Обязательно для заполнения.">*</span></label>
6 + 6 = <input class="form-control form-text required" type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" /><div class="help-block">Решите эту простую математическую задачу и введите результат. Например, для 1+3, введите 4.</div></div>  </div>
  </fieldset>
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-ajax-comments-reply-form-44268-0-0" name="op" value="Опубликовать" class="btn btn-default form-submit">Опубликовать</button>
</div><div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div></div></form>  </div>

</div></div>
<div id="block-block-260" class="block block-block">

    
    <script id="VapVaalp3yHbukBA">if (window.relap) window.relap.ar('VapVaalp3yHbukBA');</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=IFggoSWhrynUQAsO"></script></div>
<div id="block-views-newarticle-end-block-1" class="block block-views">

    <div class="block-title">Новые статьи журнала</div>
  
    <div class="view view-newarticle-end view-id-newarticle_end view-display-id-block_1 view-dom-id-7331cd2bc113724859a4d2e3f72b4c0a">
        
  
  
      <div class="view-content">
      <div id="views-bootstrap-thumbnail-13" class="views-bootstrap-thumbnail-plugin-style">
  
    <div class="row">
              <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
                      <div class="thumbnail">
                
          <a href="/dom/hobbi/elka-iz-mishury-i-konfet"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/elka_mishura-9.jpg?itok=0oyYvipA" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/dom/hobbi/elka-iz-mishury-i-konfet">Как сделать елку из мишуры и конфет своими руками</a></span>              </div>
                      <div class="thumbnail">
                
          <a href="/otnosheniya/lovesex/kak-vernut-muzha-v-semyu"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/vernut_muzha_01.jpg?itok=LiiCLcKD" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/otnosheniya/lovesex/kak-vernut-muzha-v-semyu">Как вернуть мужа в семью</a></span>              </div>
                      <div class="thumbnail">
                
          <a href="/dom/soveti/uborka-na-kuhne-pobezhdaem-zhir"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/kuhna2.jpg?itok=o9E6aBgs" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/dom/soveti/uborka-na-kuhne-pobezhdaem-zhir">Уборка на кухне: побеждаем жир!</a></span>              </div>
                  </div>
              <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
                      <div class="thumbnail">
                
          <a href="/stilzhizni/konkursy/fotokonkurs-yarkie-momenty-s-lyubimym"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/lovemoments-ava_01.jpg?itok=UCJHJz5G" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/stilzhizni/konkursy/fotokonkurs-yarkie-momenty-s-lyubimym">Стартовал фотоконкурс &quot;Яркие моменты с любимым&quot;</a></span>              </div>
                      <div class="thumbnail">
                
          <a href="/nyam/vipechka/pryanichnyy-domik"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/pryanichnyy_domik_15.jpg?itok=wOwcb2Jw" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/nyam/vipechka/pryanichnyy-domik">Пряничный домик: рецепт торта на Новый год и Рождество</a></span>              </div>
                      <div class="thumbnail">
                
          <a href="/stilzhizni/books/recenziya-na-knigu-billi-shouell-portrety-fruktov-i-ovoshchey"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/portret-frukt-anons.jpg?itok=QsLeRcW_" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/stilzhizni/books/recenziya-na-knigu-billi-shouell-portrety-fruktov-i-ovoshchey">Рецензия на книгу Билли Шоуэлл «Портреты фруктов и овощей»</a></span>              </div>
                  </div>
          </div>

  </div>    </div>
  
  
  
  
  
  
</div></div>
    </section>

          <aside class="col-sm-4 rightbckgr" role="complementary">
            <div id="block-block-316" class="block block-block leftblock rblock white googl300">

    
    <script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_593516']={'i':__lxGc__.b++};
</script></div>
<div id="block-block-323" class="block block-block leftblock rblock white googl300">

    
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "367"}, 4606138);
</script></div>
<div id="block-block-305" class="block block-block roundedbox">

    
    <div id="block-block-305-ajax-content" class="ajaxblocks-wrapper"><script type="text/javascript"></script><noscript><p><a href="/contest/44160" target="_blank"><img src="/files/300snowqueen.jpg" /></a></p></noscript></div></div>
<div id="block-views-news-right-vega-block" class="block block-views newsblock news300">

    
    <div id="block-views-news_right_vega-block-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><div class="view view-news-right-vega view-id-news_right_vega view-display-id-block view-dom-id-5fb7f81a80bbe4baa8487eeadea148ef">
            <div class="view-header">
      <div class="block-title">Прелестные новости</div>
    </div>
  
  
  
      <div class="view-content">
      <div id="views-bootstrap-thumbnail-11" class="views-bootstrap-thumbnail-plugin-style">
  
          <div class="row">
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/news/dzhennifer-lourens-predstavila-trendy-vesenneletnego-sezona-2017-ot-dior"><a href="/news/dzhennifer-lourens-predstavila-trendy-vesenneletnego-sezona-2017-ot-dior"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/news-mask/public/prelest_news/clipboard01yc.jpg?itok=9cqpUTaq" width="198" height="204" alt="" /></a></a><a href="/news/dzhennifer-lourens-predstavila-trendy-vesenneletnego-sezona-2017-ot-dior" class="newstitle">Дженнифер Лоуренс представила тренды весенне-летнего сезона 2017 от Dior</a>              </div>
          </div>
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/news/podvedeny-itogi-konkursa-miss-mira-2016"><a href="/news/podvedeny-itogi-konkursa-miss-mira-2016"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/news-mask/public/prelest_news/titul-miss-mira-2016-uletel-v-puerto-riko-54830.jpg?itok=qldc203L" width="198" height="204" alt="" /></a></a><a href="/news/podvedeny-itogi-konkursa-miss-mira-2016" class="newstitle">Подведены итоги конкурса &quot;Мисс мира 2016&quot;</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/news/natalya-oreyro-predstavila-novyy-otkrovennyy-klip"><a href="/news/natalya-oreyro-predstavila-novyy-otkrovennyy-klip"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/news-mask/public/prelest_news/natalija_orejro_me_muero_de_amor_odna_iz_moih_lubimih_pesen.jpg?itok=MwzdWmsx" width="198" height="204" alt="" /></a></a><a href="/news/natalya-oreyro-predstavila-novyy-otkrovennyy-klip" class="newstitle">Наталья Орейро представила новый откровенный клип</a>              </div>
          </div>
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/news/dzhuliya-roberts-primet-uchastie-v-novom-proekte"><a href="/news/dzhuliya-roberts-primet-uchastie-v-novom-proekte"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/news-mask/public/prelest_news/1481965025_dzhuliya-roberts-sygraet-glavnuyu-rol-v-teleseriale-a-takzhe-stanet-ego-prodyuserom.jpg?itok=HQfCi6-N" width="198" height="204" alt="" /></a></a><a href="/news/dzhuliya-roberts-primet-uchastie-v-novom-proekte" class="newstitle">Джулия Робертс примет участие в новом проекте</a>              </div>
          </div>
              </div>
    
  </div>    </div>
  
  
  
  
  
  
</div></noscript></div></div>
<div id="block-block-253" class="block block-block roundedbox">

    
    <div id="block-block-253-ajax-content" class="ajaxblocks-wrapper"></div></div>
<div id="block-views-readnow-vega-block" class="block block-views white leftblock read_today article250">

    <div class="block-title">Читают сегодня</div>
  
    <div class="view view-readnow-vega view-id-readnow_vega view-display-id-block view-dom-id-6ac17b33755db961243b2ab4f4f27179">
        
  
  
      <div class="view-content">
      <div id="views-bootstrap-thumbnail-6" class="views-bootstrap-thumbnail-plugin-style">
  
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/dom/hobbi/kak-zaporoshit-elku-snegom"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_430_6/public/articles_big/ng_podelki_elka_ava.jpg?itok=8cDFpsg0" width="430" height="443" alt="" /></a><a href="/dom/hobbi/kak-zaporoshit-elku-snegom" class="relate_article_link">Как запорошить елку снегом</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/dom/hobbi/7-interesnyh-novogodnih-podelok"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_430_6/public/articles_big/ng_podelki_ava.jpg?itok=CZjqqDZF" width="430" height="443" alt="" /></a><a href="/dom/hobbi/7-interesnyh-novogodnih-podelok" class="relate_article_link">Новогодние поделки - 7 интересных идей для праздника</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/dom/hobbi/novogodnie-pesni-top10"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_430_6/public/articles_big/florist120.jpg?itok=-OZ8nABV" width="430" height="443" alt="" /></a><a href="/dom/hobbi/novogodnie-pesni-top10" class="relate_article_link">Новогодние песни. ТОП-10</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/dom/hobbi/uchimsya-delat-novogodnie-maski"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_430_6/public/default_images/defaultimg1.jpg?itok=8GbEopV0" width="430" height="443" alt="" /></a><a href="/dom/hobbi/uchimsya-delat-novogodnie-maski" class="relate_article_link">Учимся делать новогодние маски</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/dom/hobbi/novogodnie-podelki-suveniry-iz-papemashe"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/article-mask_430_6/public/articles_big/ng_podelki_popye_mashe_ava.jpg?itok=L8GCWSBT" width="430" height="443" alt="" /></a><a href="/dom/hobbi/novogodnie-podelki-suveniry-iz-papemashe" class="relate_article_link">Новогодние поделки - сувениры из папье-маше</a>              </div>
          </div>
              </div>
    
  </div>    </div>
  
  
  
  
  
  
</div></div>
<div id="block-block-331" class="block block-block leftblock rblock white googl300">

    
    <script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_603716']={'i':__lxGc__.b++};
</script></div>
      </aside>  <!-- /#sidebar-second -->
      </div>
  
    <div class="row content-row pagew">
      <div id="block-views-testblock-vega-block" class="block block-views newsblock news300">

    <div class="block-title">Онлайн тесты!</div>
  
    <div id="block-views-testblock_vega-block-ajax-content" class="ajaxblocks-wrapper-1"></div></div>
  </div>
  
</div>
<footer class="footer container pagew">
      <div id="block-block-100" class="block block-block">

    
    <!--noindex-->
<div class="editor_nav">
<a href="/about" rel="nofollow">О ПРОЕКТЕ</a>
<a href="/reklama" rel="nofollow">РЕКЛАМА</a>
<a href="/contact" rel="nofollow">КОНТАКТЫ</a>
</div>
<!--/noindex-->
<div class="footer_navigation"><ul class="footer_nav_main">
<li class="m_item1"><a href="/otnosheniya">ОТНОШЕНИЯ</a>
<ul class="footer_nav_item">
<li><a href="/mir_muzhchin">ГИД ПО МИРУ МУЖЧИН</a></li>
<li><a href="/otnosheniya/znakomstvo-i-svidanie">ЗНАКОМСТВО И СВИДАНИЕ</a></li> 
<li><a href="/otnosheniya/svadba">СВАДЬБА</a></li>
</ul></li> 
<li class="m_item2"><a href="/life">ЖЕНСКОЕ ЗДОРОВЬЕ</a>
<ul class="footer_nav_item">
<li><a href="/life/dieti">ДИЕТЫ</a></li>
<li><a href="/life/zhenskoe_zdorovie">ЖЕНСКОЕ ЗДОРОВЬЕ</a></li>
<li><a href="/life/pitanie">ЗДОРОВОЕ ПИТАНИЕ</a></li>
<li><a href="/aromaterapia">КУРСЫ АРОМАТЕРАПИИ</a></li>
</ul></li>
<li class="m_item3"><a href="/krasota">КРАСОТА</a>
<ul class="footer_nav_item">
<li><a href="/krasota/makeup">МАКИЯЖ</a></li>
<li><a href="/krasota/maski">МАСКИ ДЛЯ ЛИЦА</a></li>
<li><a href="/krasota/secret">СЕКРЕТЫ КРАСОТЫ</a></li>
<li><a href="/life/hair">УХОД ЗА ВОЛОСАМИ</a></li>
<li><a href="/krasota/koja">УХОД ЗА КОЖЕЙ</a></li>
<li><a href="/krasota/nail">МАНИКЮР В ДОМАШНИХ УСЛОВИЯХ</a></li>
<li><a href="/makeup/privilnii_makiyaj">ПРАВИЛЬНЫЙ МАКИЯЖ</a></li>
<li><a href="/makeup/makiyaj_dlya_glaz">МАКИЯЖ ДЛЯ ГЛАЗ</a></li>
<li><a href="/life/koja/face">УХОД ЗА КОЖЕЙ ЛИЦА</a></li>
</ul></li>
<li class="m_item4"><a href="/stil-zhizni">СТИЛЬ ЖИЗНИ</a>
<ul class="footer_nav_item">
<li><a href="/stil-zhizni/puteshestviya">ПУТЕШЕСТВИЯ</a></li>
<li><a href="/stil-zhizni/books">КНИГИ</a></li>
<li><a href="/stil-zhizni/sobytiya">СОБЫТИЯ</a></li>
<li><a href="/stil-zhizni/goroskop">ГОРОСКОПЫ</a></li>
<li><a href="/goroskop-na-nedelu">ГОРОСКОП НА НЕДЕЛЮ</a></li>
<li><a href="/stil-zhizni/konkursy">КОНКУРСЫ</a></li>
<li><a href="/stil-zhizni/kino_i_serialy">КИНО И СЕРИАЛЫ</a></li>
<li><a href="/stil-zhizni/magiya_russkogo_slova">МАГИЯ РУССКОГО СЛОВА</a></li>
<li><a href="/stil-zhizni/psiholog">ПСИХОЛОГИЯ</a></li>
<li><a href="/stil-zhizni/polza">ПОЛЕЗНЫЕ СТАТЬИ</a></li>
<li><a href="/newyear2017">КАК ВСТРЕТИТЬ НОВЫЙ ГОД 2017</a></li>
</ul></li>
<li class="m_item5"><a href="/nyam">ГОТОВИМ ДОМА</a>
<ul class="footer_nav_item">
<li><a href="/nyam/barmen">КУРСЫ БАРМЕНОВ</a></li>
<li><a href="/nyam/sup">ПЕРВЫЕ БЛЮДА</a></li>
<li><a href="/nyam/vtoroe">ВТОРЫЕ БЛЮДА</a></li>
<li><a href="/nyam/salat">САЛАТЫ И ЗАКУСКИ</a></li>
<li><a href="/nyam/zagotovki">ЗАГОТОВКИ НА ЗИМУ</a></li>
<li><a href="/nyam/banket">БАНКЕТНЫЕ БЛЮДА</a></li>
<li><a href="/nyam/nacion_blyuda">БЛЮДА НАЦИОНАЛЬНОЙ КУХНИ</a></li>
<li><a href="/nyam/vipechka">ВЫПЕЧКА</a></li>
<li><a href="/nyam/napitki">НАПИТКИ</a></li>
<li><a href="/nyam/others">РАЗНОЕ</a></li>
<li><a href="/nyam/shashliki">ШАШЛЫКИ</a></li>
</ul></li>
</ul>
</div>
<div class="footer_navigation"><ul class="footer_nav_main">
<li class="m_item6"><a href="/moda">МОДА</a>
<ul class="footer_nav_item">
<li><a href="/moda/trends">МОДНЫЕ ТЕНДЕНЦИИ</a></li>
<li><a href="/moda/pokupka">ВЫБИРАЕМ ПОКУПКУ</a></li>
<li><a href="/moda/moda-osen-zima-2015-2016">МОДА ОСЕНЬ-ЗИМА 2015-2016</a></li>
</ul></li>
<li class="m_item10"><a href="/deti">ДЕТИ</a>
<ul class="footer_nav_item">
<li><a href="/beremennost">БЕРЕМЕННОСТЬ И РОДЫ</a></li>
<li><a href="/zdorovie_rebenka">ЗДОРОВЬЕ РЕБЕНКА</a></li>
<li><a href="/razvitie">РАЗВИТИЕ РЕБЕНКА</a></li>
</ul></li>
<li class="m_item7"><a href="/dom">УЮТНЫЙ ДОМ</a>
<ul class="footer_nav_item">
<li><a href="/hobbi">ХОББИ</a></li>
<li><a href="/interior">ИНТЕРЬЕР И УЮТ</a></li>
<li><a href="/flower">ЦВЕТОВОДСТВО</a></li>
<li><a href="/soveti">СОВЕТЫ ХОЗЯЙКЕ</a></li>
</ul></li>
<li class="m_item8"><a href="/stil-zhizni/stars">ЖИЗНЬ ЗВЕЗД</a>
<ul class="footer_nav_item">
<li><a href="/lyudi_i_zvezdy/interview">ИНТЕРВЬЮ</a></li>
<li><a href="/lyudi_i_zvezdy/biografy">БИОГРАФИЯ</a></li>
<li><a href="/ot_zvezd">СТАТЬИ ОТ ЗВЕЗД</a></li>
</ul></li>
<li class="m_item8"><a href="/karta-sajta">Карта сайта</a></li>
</ul></div>
<div class="copyright"><p>Все права защищены © Женский журнал "Прелесть" 2004-2016</p>
<p>Все материалы сайта Prelest.com, независимо от формы и даты размещения на сайте, могут быть использованы только с согласия владельцев сайта. Перепечатка материалов с сайта Prelest.com невозможна без письменного разрешения редакции. </p><p>Материалы, размещенные в разделе "Отношения" не рекомендованы для просмотра лицам, не достигшим 18 лет.</p></div></div>
</footer>
  <script src="http://www.prelest.com/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.prelest.com/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
  
  <div class="row pagew">
  <section class="col-sm-12">
  <!--noindex-->
  <div class="statfooter">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank" rel="nofollow"><img src="//counter.yadro.ru/logo?52.6"
title="LiveInternet: показано число просмотров и посетителей за 24 часа"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
 <div id='Rambler-counter'>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/3143127/">
  <img src="http://counter.rambler.ru/top100.cnt?3143127" alt="Rambler's Top100" border="0" />
</a>
</noscript>
</div>

<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '3143127']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>
</div>
<!--/noindex-->
  </div>
  </section>
  </div>
  <!--noindex-->
<script>
    iVengo.showInterstitial( {
        adType  : 'fullscreen',
        mobileOnly: true
    } );
</script>

<div id="facebook-win"><div class="title"><span class="close" title="Закрыть"></span><a rel="nofollow" href="http://www.facebook.com/yaprelest"><img src="/sites/all/themes/stars/images/facebook-logo.png" alt="facebook"/></a><p><strong>Поможем миру стать прелестней!</strong></p><p>Нажмите <b>“Нравится”,</b> чтобы читать журнал "Прелесть" в&nbsp;социальной сети Facebook.</p></div><br/><br/>
<div class="fb-page" data-href="https://www.facebook.com/yaprelest" data-width="320" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/yaprelest"><a href="https://www.facebook.com/yaprelest" rel="nofollow">Женский журнал &quot;Прелесть&quot; - все для вашей красоты</a></blockquote></div></div>
<div class="for-login"><a class="dashed" rel="close">Мне уже нравится Прелесть</a></div></div>

<script> 
            var script = document.createElement('script');
                
                window.identifier = "";//optional -> insert identifier variable for your unique page's 
                
                script.src = "//app.renteres.ru/embed/inject/embed.js";
                script.id = "embed-script";
                window.renteresID = 'Io1UDrZbgo65';
                script.setAttribute("position", "top-right");
                script.setAttribute('data-timestamp', +new Date());
                (document.head || document.body).appendChild(script);
</script>
  <!--/noindex-->
</body>
</html>


