<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html class="js bootstrap-anchors-processed" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<title>Упражнения Кегеля для женщин. Как тренировать мышцы влагалища в домашних условиях</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Очень важно заботиться о своем женском здоровье и знать, как тренировать мышцы влагалища. В этом и помогут упражнения Кегеля." />
<meta name="keywords" content="упражнения Кегеля, в домашних условиях, как тренировать мышцы влагалища, тренировка,кегеля" />
<link rel="image_src" href="http://www.prelest.com/files/articles_big/kegely_uprazhneniya_ava.jpg" />
<link rel="canonical" href="http://www.prelest.com/life/zhenskoe-zdorovie/uprazhneniya-kegelya" />
<meta property="fb:app_id" content="695036277190437" />
<meta property="og:site_name" content="Женский журнал Прелесть - мода, красота, здоровье и кулинария" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.prelest.com/life/zhenskoe-zdorovie/uprazhneniya-kegelya" />
<meta property="og:title" content="Упражнения Кегеля: как тренировать мышцы влагалища" />
<meta property="og:image" content="http://www.prelest.com/files/articles_big/kegely_uprazhneniya_ava.jpg" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144-precomposed.png" />
<link type="text/css" rel="stylesheet" href="http://www.prelest.com/files/css/css_AyjJzhih3eP9K-Gxi5JiawHKyA8PXCQpkDblA0EPa88.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.prelest.com/files/css/css_SPH0YcoQ0wCg01enN8KI4bLW8i48Rd8kUlUagva_dt4.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.prelest.com/files/css/css_jMuo1N9S-L8k9LtFX4ja8We8wH9ui_6xMdQDWO1iwZE.css" media="all" />
<script src="http://www.prelest.com/files/js/js_X8RDRbwFrZRetJutWVzskcQoa42YUROTt3P19HobtOA.js"></script>
<script src="http://www.prelest.com/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="http://www.prelest.com/files/js/js_907VU21-8EZKJFjplXdZeH8hQm6nLaiRFibogOvXKI4.js"></script>
<script src="http://www.prelest.com/files/js/js_8Cz6n-C6MZIH_0cUgSDsriEhcJGPCXhOqkHwEl0OLo4.js"></script>
<script src="http://www.prelest.com/files/js/js_oYVKp-cluFZQnjxYMtXDmhZY3bwT8PYHYk6oiRMAQDw.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"vega","theme_token":"QaFkDEbtIV03SGMyul_lQW4K60QBGPFgq-NV1QyKpEU","jquery_version":"1.11","css":{"sites\/all\/modules\/quiz\/quiz.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"files\/honeypot\/honeypot.css":1,"sites\/all\/modules\/ajaxblocks\/ajaxblocks.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.7\/overrides.min.css":1,"sites\/all\/themes\/vega\/css\/style.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.11\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_gbaJnIdQBfR0a-peRz1u7jWCqAROqLUGMw9xhr-i6iQ.js":1,"sites\/all\/modules\/authcache\/authcache.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/quote\/quote.js":1,"sites\/all\/modules\/select_with_style\/select_with_style\/select_with_style.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/ajax_comments\/ajax_comments.js":1,"sites\/all\/modules\/ajaxblocks\/ajaxblocks.js":1,"sites\/all\/themes\/vega\/js\/custom.js":1,"sites\/all\/themes\/vega\/js\/jquery.scrollUp.js":1,"sites\/all\/themes\/vega\/js\/jquery.lightbox_me.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"modules\/statistics\/statistics.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1}},"authcache":{"q":"node\/44365","cp":{"path":"\/","domain":".prelest.com","secure":false},"cl":23.148148148148},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"quote_nest":"2","rate":{"basePath":"\/rate\/vote\/js","destination":"node\/44365"},"statistics":{"data":{"nid":"44365"},"url":"\/modules\/statistics\/statistics.php"},"urlIsAjaxTrusted":{"\/comment\/reply\/44365":true,"\/system\/ajax":true},"ajax":{"edit-ajax-comments-reply-form-44365-0-0":{"callback":"ajax_comments_submit_js","wrapper":"ajax-comments-reply-form-44365-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c"}},"preview-ajax-comments-reply-form-44365-0-0":{"callback":"ajax_comments_preview_js","wrapper":"ajax-comments-reply-form-44365-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u041f\u0440\u0435\u0434\u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440"}}},"ajaxblocks":"blocks=block-298\/views-citats-block\/views-news_right_vega-block\/views-testblock_vega-block\/block-100\u0026path=node\/44365","ajaxblocks_late":"blocks=block-234\/block-295\u0026path=node\/44365","bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":0,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":0,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>


  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-649934-1', 'auto');
  ga('send', 'pageview');
</script>
    <script>
	if (DEVICE_TYPE == 'mobile') {
                var script = document.createElement( 'script' );
                script.src = "//s.i-vengo.com/js/ivengo.min.js";
                script.onload = function () {
			iVengo.init( {
				appId   : '195be0371vj',
				logLevel: 'info'
			} );
			iVengo.showInterstitial( {
				adType  : 'fullscreen',
				mobileOnly: true
			} );
                };
                document.head.appendChild( script );
	}
    </script>
<script async type="text/javascript" src="//s.luxupadva.com/t/pb204683.js"></script>
<script async type="text/javascript" src="//s.luxupadva.com/t/common_403.js"></script>
 </head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-44365 node-type-story" >
<!--noindex-->
<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter38551895 = new Ya.Metrika({ id:38551895, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/38551895" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--/noindex-->
<div id="page-container" class="container">
    <div class="container top_panel">
				<div id="block-block-234" class="block block-block">

    
    <div id="block-block-234-ajax-content" class="ajaxblocks-wrapper"></div></div>
<a class="logo navbar-btn" href="http://www.prelest.com/" title="Женский журнал Прелесть"><img class="logo-vega" alt="Женский журнал Прелесть" src="http://www.prelest.com/files/logo.svg" /></a>
	<div class="login">
	                     <div id="block-block-295" class="block block-block hidden-xs">

    
    <div id="block-block-295-ajax-content" class="ajaxblocks-wrapper"></div></div>
         	</div>
				</div>
<header id="navbar" role="navigation">
  <div class="container">
    <div class="navbar-header">
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>
	  <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
	                     <div id="block-block-298" class="block block-block">

    
    <div id="block-block-298-ajax-content" class="ajaxblocks-wrapper"></div></div>
         		 </div>
  </div>
  <div class="container servicenav_block">
	                          <div id="block-block-299" class="block block-block">

    
    <ul class="servicenav nav navbar-nav hidden-xs">
<li><a href="/news" title="Новости" class="services_orange">НОВОСТИ</a></li>
<li><a href="/contest" title="Конкурсы" class="services_orange"  rel="nofollow">КОНКУРСЫ</a></li>
<li><a href="/moda-vesna-leto-2017" title="Мода весна-лето 2017" class="services_orange">МОДА ВЕСНА-ЛЕТО 2017</a></li>
<li><a href="/lunar-calendar" title="Лунный календарь стрижек" class="services_orange">ЛУННЫЙ КАЛЕНДАРЬ СТРИЖЕК</a></li>
</ul>

</div>
          	    <div class="search hidden-xs">  
<div class="yandexform ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.prelest.com/poisk','arrow':false,'bg':'transparent','fontsize':14,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':true,'searchid':2232753,'webopt':false,'websearch':false,'input_fg':'#666666','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#BFBFBF'}"><form action="http://yandex.ru/sitesearch" method="get" target="_self"><input type="hidden" name="searchid" value="2232753"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value="utf-8"/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
    </div>
	</div>
</header>

<div class="main-container container main-pagecontent">

  <header role="banner" id="page-header">
        <div id="block-views-citats-block" class="block block-views prelestidea hidden-xs">

    
    <div id="block-views-citats-block-ajax-content" class="ajaxblocks-wrapper-1"></div></div>
  </header> <!-- /#page-header -->
  
      <div class="row content-row pagew">
          <section class="col-sm-8 contentpage">
		
                                                                  <div id="block-system-main" class="block block-system">

    
    <div id="node-44365" class="node node-story node-promoted clearfix" about="/life/zhenskoe-zdorovie/uprazhneniya-kegelya" typeof="schema:Article sioc:Item foaf:Document">
<article itemscope="" itemtype="http://schema.org/Article">

  
 
<span itemprop="headline">
<div id="breadcrumbs" class="hidden-xs">
<ol class="breadcrumb"><li><a href="/life/zhenskoe_zdorovie">Женское здоровье</a></li>
<li class="active">Упражнения Кегеля: как тренировать мышцы влагалища</li>
</ol></div>
<h1 class="page-header" itemprop="name">Упражнения Кегеля: как тренировать мышцы влагалища</h1>
 <div id="block-views-statarticle-block" class="block block-views hidden-xs">

    
    <div id="block-views-statarticle-block-ajax-content" class="ajaxblocks-wrapper"></div></div>
<div id="block-views-autor-block" class="block block-views hidden-xs autor">

    
    <div class="view view-autor view-id-autor view-display-id-block view-dom-id-5d2a78e6c15f1818949898d45a997d2c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-autor">        <div class="field-content">Виталина Шелепова для Женского журнала "Прелесть"</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
</span>

  <div class="content">

    <div class="firstimage">        <img class="photo result-photo img-responsive" itemprop="image" typeof="foaf:Image" src="http://www.prelest.com/files/styles/772x386/public/articles_big/kegely_uprazhneniya_ava.jpg?itok=L_f6XBro" width="772" height="386" alt="Упражнения Кегеля: как тренировать мышцы влагалища" title="Упражнения Кегеля: как тренировать мышцы влагалища" />    <div class="yshare">	<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp" data-counter=""></div></div></div>	<div id="block-block-329" class="block block-block yintext">

    
    <div id="yandex_rtb_R-A-64939-32"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-32",
                renderTo: "yandex_rtb_R-A-64939-32",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
    	      <span itemprop="articleBody">
    	  <p>Очень важно заботиться о своем женском здоровье и знать, как тренировать мышцы влагалища. В этом и помогут упражнения Кегеля. Когда вы занимаетесь в фитнес зале на тренажерах или со спортивными снарядами рано или поздно эти упражнения дают видимый эффект. Либо наращивается мышечная масса, либо тело становится более рельефным и подтянутым. В свою очередь интимные мышцы не видно снаружи, но степень их развитости оказывает влияние на многие сферы жизни, особенно на качество интимной жизни.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/kegely_uprazhneniya_01.jpg?itok=4KMS17nA" /></p>
<h2>Показания:</h2>
<p>Рекомендуется выполнение упражнений Кегеля при следующих заболеваниях и показаниях:</p>
<ul><li>В первую очередь выполнять комплекс упражнений следует тем, у кого слабые мышцы влагалища.</li>
<li>Во-вторых, эти упражнения нужны для профилактики разрывов в предстоящих родах.</li>
<li>Еще одним показанием к выполнению упражнений является недержание мочи, которое возникает само по себе, либо при кашле и чихании.</li>
<li>Опущение матки или профилактика также является показанием к выполнению упражнений.</li>
<li>Неудовлетворенность половой жизнью также способствует тому, чтобы начать выполнять упражнения Кегеля.</li>
<li>Избавиться от геморроя также помогут правильное и систематическое выполнение упражнений Кегеля.</li>
<li>В том случае если регулярно выполнять упражнения, то замедляется процесс старения организма женщины, а также происходит отсрочка наступления климакса.</li>
<li>При систематическом выполнении упражнений Кегеля улучшается кровоснабжение органов таза. Все органы в этом случае функционирует более эффективно.</li>
<li>Кроме того, если выполняются упражнения Кегеля, то это способствует более быстрому восстановлению после родов.</li>
</ul><h2><img alt="" src="/files/styles/insert1000/public/bodyimg/kegely_uprazhneniya_02.jpg?itok=XOtbvv2p" /></h2>
<h2>Подготовка</h2>
<p>В самом начале при подготовке следует научиться чувствовать мышцы влагалища.</p>
<ol><li>Сделать это можно с помощью остановки мочеиспускания. Сначала делать это будет сложно, потом вы поймете, как это делать правильно и почувствуете мышцы. Однако, это нельзя делать часто, иначе такое упражнение даст обратный эффект, то есть ослабление мышц.</li>
<li>Если при этом упражнении почувствовать мышцы у вас не получилось, попробуйте выполнить другое упражнение. Вставьте палец во влагалище и с силой сожмите мышцы, как бы пытаясь обхватить палец. В этом случае вы непременно почувствуете эти мышцы. Перед тем как начинать выполнять упражнения Кегеля нужно обязательно, каждый раз, полностью опорожнять мочевой пузырь. В случае, если этого не сделать, то, во время упражнений, можно почувствовать боль и небольшое мочеиспускание. Кроме того, это может привести к инфекции мочевыводящих путей.</li>
<li>Во время выполнения упражнений постоянно должны быть задействованы только интимные мышцы. Всегда избегайте напрягать мышцы пресса, бедер и ягодиц. В этих упражнениях они никоим образом не участвуют.</li>
<li>
<p>Ваше дыхание должно быть ровным и размеренным. Его ни в коем случае нельзя задерживать. Для того, чтобы почувствовать, расслаблены ли нужные мышцы, положите руку на живот, и вы почувствуете, что мышцы пресса никак не участвуют в выполнении упражнений Кегеля.</p>
</li>
<li>Поза при выполнении упражнений в домашних условиях должна быть удобной - сидя на стуле или лежа на полу. Однако, сидя на стуле, вы сможете выполнять эти упражнения только тогда, когда научитесь полностью расслабляться, и правильно выполнять их лежа. Когда вы лежите на полу, руки должны быть полностью расслаблены и вытянуты вдоль тела, в свою очередь колени слегка подтянуты и сведены вместе.</li>
</ol><h2><img alt="" src="/files/styles/insert1000/public/bodyimg/kegely_uprazhneniya_03.jpg?itok=8LIjaDAC" /></h2>
<h2>Упражнения Кегеля</h2>
<p>Как только вы усвоили всю приведенную выше информацию, приступайте к тренировке мышц влагалища.</p>
<p>Во-первых, зажмите мышцы и задержите их на пять секунд, затем расслабьтесь на 10 секунд и повторите упражнение 10 раз. Всего нужно сделать три-четыре захода за день.</p>
<p>После того, как пройдет неделя с начала ваших тренировок, начинайте зажимать мышцы на 10 секунд. Повторите 10 раз, выполняйте 3-4 захода в день.</p>
<p>Втяните мышцы тазового дна. Если вам сложно понять, как это делать, представьте, что эти мышцы вакуум. Напрягитесь и толкайте ноги вверх и внутрь. Задержитесь в таком положении на пять секунд, а затем расслабьтесь. Повторите упражнение 10 раз. Выполнение всех подходов должно занять не более 1 минуты.</p>
<p>Сжимаем и расслабляем мышцы ритмично. Следует выполнить 3-4 подхода за день.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/kegely_uprazhneniya_04.jpg?itok=B6lWJQsq" /></p>
<p>Когда вы хорошо научитесь выполнять вышеприведенные упражнения лежа, вы сможете делать их и сидя и стоя, а это значит, что теперь выполнять их вы можете не только дома, но в любом месте, например, на работе, на отдыхе или занимаясь любыми домашними делами.</p>
<h2>Тренажеры для интимных мышц</h2>
<p>Специалисты сходятся во мнении, что для качественной и полноценной тренировки мышц влагалища одних упражнений недостаточно. Как только эти мышцы начнут приходить в нужную форму, следует подключить к занятиям использование интимных тренажеров. Они специально разработаны и созданы для этих целей. Какие виды тренажеров существуют?</p>
<p><strong>Шарики</strong></p>
<p>Чаще всего данный тренажер выглядит так – два шарика соединены между собой прочной ниткой, и она же выходит с одного из шариков для того, чтобы, потянув за эту нить, можно было извлечь шарики из влагалища. Материал, из которого изготавливаются такие шарики, может быть самым разнообразным – от простого пластика до изысканного стекла. Однако использовать их специалисты не рекомендуют, потому что велико неправильное их использование и вследствие чего происходит обратный эффект.</p>
<p><strong>Эспандер</strong></p>
<p>Такой тренажер действует по аналогии с ручным эспандером, однако создан для тренировки именно интимных мышц.</p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-335" class="block block-block obincontent">

    
    <!-- Yandex.RTB R-A-64939-33 -->
<div id="yandex_rtb_R-A-64939-33"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-33",
                renderTo: "yandex_rtb_R-A-64939-33",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<div id="block-block-341" class="block block-block">

    
    <script id="RrlGLu4uIYx22Pz8">if (window.relap) window.relap.ar('RrlGLu4uIYx22Pz8');</script></div>
</div><div class="clearfix"></div><p><strong>Вакуумный тренажер</strong></p>
<p>Такой тренажер считается самым эффективным из всех существующих. С его помощью можно гораздо быстрее добиться положительных результатов. Вначале может показаться, что прибор очень сложный, однако, разобравшись с прилагаемой к нему инструкцией, становится понятно, что ничего сложного в его использовании нет.</p>
<h2>Важные Советы</h2>
<p>О чем нужно помнить, перед тем, как тренировать мышцы влагалища с помощью упражнений Кегеля? На что следует обращать особое внимание?</p>
<p>В любом деле нужно тщательность, однако, здесь нужно не перестараться. Иначе можно получить обратный эффект, такой как боль во время мочеиспускания или даже сдвиг кишечника.</p>
<p>Мочеиспускание останавливать следует только для того, чтобы почувствовать интимные мышцы, не следует вводить это упражнение в ежедневный цикл. В противном случае можно достигнуть такого эффекта как недержание мочи.</p>
<p>Заранее настройтесь на то, что первые результаты появится не ранее чем через несколько месяцев. В самом лучшем случае, если ваши мышцы изначально были не слишком слабы, эффект наступит быстрее, однако не ранее чем через 4-6 недель.</p>
<p>Если за указанное время вы не чувствуете никаких результатов от занятий, но при этом вам кажется, что вы выполняете все упражнения правильно, не пропускаете ни одного дня, попробуйте обратиться к врачу-гинекологу за консультацией. Он поможет разобраться в том, почему упражнения не дают никакого эффекта.</p>
<p>Когда наступят первые результаты, ни в коем случае не прекращайте занятий. Иначе все ваши усилия пойдут насмарку. И, через некоторое время, мышцы снова ослабнут, а вам придется начинать всё заново.</p>
<blockquote><p>Во время выполнения упражнений не задерживайте дыхание. Вы должны дышать ровно и ритмично.</p>
</blockquote>
<p>Так же, не следует напрягать мышцы бедер, брюшные мышцы и ягодичные. Эти мышцы в процессе выполнения упражнений никоим образом не участвуют, они расслаблены.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/kegely_uprazhneniya_05.jpg?itok=_jWql2Gx" /></p>
<p>Упражнения Кегеля можно выполнять при беременности. Однако, всё же лучше перестраховаться, и посоветоваться с врачом, который наблюдает вашу беременность. Именно он знает вас и течение вашей беременности, поэтому только он с уверенностью может сказать, не повредят ли вам и будущему ребенку упражнения.</p>
<p>Перед началом выполнения упражнений всегда опорожняется мочевой пузырь. Если этого не делать, мышцы влагалища, в конце концов, ослабевают, а также возрастает риск занесения инфекции в мочевыводящие пути.</p>
<p>Если после выполнения упражнений вы чувствуете боли в пояснице, это значит, что вы нарушили технику выполнения упражнений. Здесь можно порекомендовать, также, обратиться к специалисту для консультации.</p>
<p><img alt="" src="/files/styles/insert1000/public/bodyimg/kegely_uprazhneniya_06.jpg?itok=D3ymRAMw" /></p>
<p>При регулярном выполнении упражнений Кегеля, и при соблюдении всех нюансов, уже в скором времени вы сможете почувствовать, что научились управлять своими интимными мышцами. Ваше окрепшее здоровье несомненно скажет вам «спасибо», а также, вне сомнений, обрадует вашего сексуального партнера! Удачи вам!</p>
    </span>


<div id="block-block-309" class="block block-block socbtn">

    
    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div></div>
<!-- Яндекс.Директ -->
<div id="blr4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(64939, "blr4", {
stat_id: 13,
c11n:{textClickable: true},
site_charset: "utf-8",
ad_format: "direct",
font_size: 0.9,
title_font_size: 1.6,
type: "flat",
site_bg_color: "FFFFFF",
header_bg_color: "FFFFFF",
title_color: "EA4848",
url_color: "333333",
all_color: "000000",
text_color: "333333",
hover_color: "000000",
sitelinks_color: "3993C6",
favicon: false,
no_sitelinks: (DEVICE_TYPE === 'mobile'),
limit: (DEVICE_TYPE === 'mobile' ? 5 : 5)
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>
<div id="block-block-260" class="block block-block">

    
    <script id="VapVaalp3yHbukBA">if (window.relap) window.relap.ar('VapVaalp3yHbukBA');</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=IFggoSWhrynUQAsO"></script></div>
<div id="block-block-318" class="block block-block g740">

    
    <script class='__lxGc__' type='text/javascript'>
if (DEVICE_TYPE == 'mobile') {
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_593522']={'i':__lxGc__.b++};
} else {
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_602105']={'i':__lxGc__.b++};
}
</script></div>
  </div>
<ul class="links list-inline"><li class="statistics_counter first last"><span>201 просмотр</span></li>
</ul>
   <div class="fivestar">
  <span>Оцените пожалуйста статью</span>
  <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-fivestar rate-fd6c219a05a711a001828464796abc67 rate-node-44365-2-1" id="rate-node-44365-2-1--2"><ul><li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/life/zhenskoe-zdorovie/uprazhneniya-kegelya?rate=0_ZWRVTKcoz79tUfbjiMFPCiaZ8czGXd-UhWc72V1g0" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/life/zhenskoe-zdorovie/uprazhneniya-kegelya?rate=V_42LpU0p6D8G1Xo0nXbLuEAQm0hgGYb12uyCmbumrk" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/life/zhenskoe-zdorovie/uprazhneniya-kegelya?rate=vynpjyjnr5hA_fbkyaURzQedeI54N-MNDar6klT-kNc" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/life/zhenskoe-zdorovie/uprazhneniya-kegelya?rate=8dcaL1tZniCTFgPZe0PKoOUo59v-G1l0txvWRsgkFMY" title="4">4</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/life/zhenskoe-zdorovie/uprazhneniya-kegelya?rate=YplqejJ4-9RxZ9EChEJgScRPZZqVtiXHdJsMTK7Q748" title="5">5</a></li>
</ul><div class="rate-info">Всего голосов: 2</div></div></div>
 <div id="block-block-326" class="block block-block">

    <div class="block-title">Новости партнеров</div>
  
    <!-- News Start -->  
 <div id="M355333ScriptRootN7768" class="news-block-magick">  
     <div id="M355333PreloadN7768"> Загрузка...  
     </div>  
     <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M355333ScriptRootN7768")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M355333ScriptRootN7768");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7768;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/r/prelest.com.7768.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();  
     </script>  
 </div>  
 <!-- News End --> </div>
</article>
  <div id="comments" class="comment-wrapper comment-wrapper-nid-44365">
          <span class="comment_title comment-form">Комментарии</span>
      
  
  <div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-item form-type-item form-group"></div></div>
      <form class="comment-form ajax-comments-reply-form-44365-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-44365-0-0" action="/comment/reply/44365" method="post" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Ваше имя</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">комментарий <span class="form-required" title="Обязательно для заполнения.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="3"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-XIozNgFg3xssTU3O6AWr8BjZL_dB-JyCt7dkMJDcONw" />
<input type="hidden" name="form_id" value="comment_node_story_form" />
<input type="hidden" name="honeypot_time" value="1486651588|1zLrR8Qr7x-alYRvZhA35GM2asNW-zD52ft4QnMM-9Q" />
<fieldset  class="captcha panel panel-default form-wrapper">
          <legend class="panel-heading">
      <span class="panel-title fieldset-legend">ПРОВЕРКА</span>
    </legend>
          <div class="panel-body">
    <div class="help-block"> </div>    <input type="hidden" name="captcha_sid" value="67120884" />
<input type="hidden" name="captcha_token" value="9b134aa25c2631c935df65eb2db6c7c2" />
<div class="form-item form-item-captcha-response form-type-textfield form-group"> <label class="control-label" for="edit-captcha-response">Математический пример <span class="form-required" title="Обязательно для заполнения.">*</span></label>
16 + 2 = <input class="form-control form-text required" type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" /><div class="help-block">Решите эту простую математическую задачу и введите результат. Например, для 1+3, введите 4.</div></div>  </div>
  </fieldset>
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-ajax-comments-reply-form-44365-0-0" name="op" value="Опубликовать" class="btn btn-default form-submit">Опубликовать</button>
</div><div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div></div></form>  </div>

</div></div>
<div id="block-views-newarticle-end-block-1" class="block block-views">

    <div class="block-title">Новые статьи журнала</div>
  
    <div class="view view-newarticle-end view-id-newarticle_end view-display-id-block_1 view-dom-id-5392dba5a1dd63b101861b21fdbcd2eb">
        
  
  
      <div class="view-content">
      <div id="views-bootstrap-thumbnail-5" class="views-bootstrap-thumbnail-plugin-style">
  
    <div class="row">
              <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
                      <div class="thumbnail">
                
          <a href="/krasota/limitirovannye-kollekcii-yves-rocher"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/yves-rocher_limitirovannye_kollekcii01.jpg?itok=36aEnTF6" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/krasota/limitirovannye-kollekcii-yves-rocher">Новые лимитированные коллекции от Yves Rocher. Бодрящие ароматы для душа и ванны</a></span>              </div>
                      <div class="thumbnail">
                
          <a href="/life/zhenskoe-zdorovie/uprazhneniya-kegelya"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/kegely_uprazhneniya_ava.jpg?itok=ldQmCTi5" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/life/zhenskoe-zdorovie/uprazhneniya-kegelya">Упражнения Кегеля: как тренировать мышцы влагалища</a></span>              </div>
                      <div class="thumbnail">
                
          <a href="/dom/hobbi/neobychnye-hobbi"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/pexels-photo-26890.jpg?itok=TOp6WzsH" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/dom/hobbi/neobychnye-hobbi">Heavy Metal, Word of Warcraft и старинные монеты. Необычные хобби</a></span>              </div>
                  </div>
              <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
                      <div class="thumbnail">
                
          <a href="/stilzhizni/konkursy/rezultaty-fotokonkursa-zimnie-zabavy"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/zimnie_zabavi_ava02.jpg?itok=zl2u5sR9" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/stilzhizni/konkursy/rezultaty-fotokonkursa-zimnie-zabavy">Результаты фотоконкурса &quot;Зимние забавы&quot;</a></span>              </div>
                      <div class="thumbnail">
                
          <a href="/stilzhizni/books/ot-listka-k-lepestku-rebekka-tuss-i-patrik-farrell"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/lepestok-anons.jpg?itok=tYSJI1w_" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/stilzhizni/books/ot-listka-k-lepestku-rebekka-tuss-i-patrik-farrell">Рецензия на книгу «От листка к лепестку» Ребекки Тусс и Патрика Фаррелл</a></span>              </div>
                      <div class="thumbnail">
                
          <a href="/modavesnaleto2017/modnaya-obuv-vesnaleto-2017"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/480x240nomask/public/articles_big/modnaya_obuv_vesna_leto2017_01.jpg?itok=FqGMsofb" width="480" height="240" alt="" /></a>    
          <span class="thumbnail_title"><a href="/modavesnaleto2017/modnaya-obuv-vesnaleto-2017">Модная обувь весна-лето 2017</a></span>              </div>
                  </div>
          </div>

  </div>    </div>
  
  
  
  
  
  
</div></div>
    </section>

          <aside class="col-sm-4 rightbckgr" role="complementary">
            <div id="block-block-316" class="block block-block leftblock rblock white googl300">

    
    <script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_593516']={'i':__lxGc__.b++};
</script></div>
<div id="block-block-323" class="block block-block leftblock rblock white googl300">

    
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "367"}, 4606138);
</script></div>
<div id="block-views-news-right-vega-block" class="block block-views newsblock news300">

    
    <div id="block-views-news_right_vega-block-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><div class="view view-news-right-vega view-id-news_right_vega view-display-id-block view-dom-id-dcaab837665f339e26e368c687bf12c4">
            <div class="view-header">
      <div class="block-title">Прелестные новости</div>
    </div>
  
  
  
      <div class="view-content">
      <div id="views-bootstrap-thumbnail-5" class="views-bootstrap-thumbnail-plugin-style">
  
          <div class="row">
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/news/anita-coy-smenila-imidzh"><a href="/news/anita-coy-smenila-imidzh"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/news-mask/public/prelest_news/c27e445d3cccf35128314eaf270101cd.jpg?itok=w7yMlXO7" width="198" height="204" alt="" /></a></a><a href="/news/anita-coy-smenila-imidzh" class="newstitle">Анита Цой сменила имидж</a>              </div>
          </div>
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/news/kim-kardashyan-i-skarlett-yohanson-priznany-muzhchinami-kak-samye-seksualnye-znamenitosti"><a href="/news/kim-kardashyan-i-skarlett-yohanson-priznany-muzhchinami-kak-samye-seksualnye-znamenitosti"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/news-mask/public/prelest_news/729_486_5899ba3c6bd51.jpg?itok=sC0lkxB_" width="198" height="204" alt="" /></a></a><a href="/news/kim-kardashyan-i-skarlett-yohanson-priznany-muzhchinami-kak-samye-seksualnye-znamenitosti" class="newstitle">Ким Кардашьян и Скарлетт Йохансон признаны мужчинами, как самые сексуальные знаменитости</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/news/luchshie-podarki-na-23-fevralya-po-versii-superagentov-hasbro"><a href="/news/luchshie-podarki-na-23-fevralya-po-versii-superagentov-hasbro"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/news-mask/public/prelest_news/igra_fantastik-gimnastik_igry_hasbro_1.jpg?itok=kXX8WMAO" width="198" height="204" alt="" /></a></a><a href="/news/luchshie-podarki-na-23-fevralya-po-versii-superagentov-hasbro" class="newstitle">Лучшие подарки на 23 февраля по версии суперагентов Hasbro</a>              </div>
          </div>
                  <div class="col col-lg-6 col-md-6 col-sm-6 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/news/sekssimvoly-sovremennogo-gollivuda"><a href="/news/sekssimvoly-sovremennogo-gollivuda"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/news-mask/public/prelest_news/duglas_but1.jpg?itok=r30zZF7Y" width="198" height="204" alt="" /></a></a><a href="/news/sekssimvoly-sovremennogo-gollivuda" class="newstitle">Секс-символы современного Голливуда</a>              </div>
          </div>
              </div>
    
  </div>    </div>
  
  
  
  
  
  
</div></noscript></div></div>
<div id="block-views-readnow-vega-block" class="block block-views white leftblock read_today article250">

    <div class="block-title">Читают сегодня</div>
  
    <div class="view view-readnow-vega view-id-readnow_vega view-display-id-block view-dom-id-f84f36d1e025c157cbbd24d8ca85a80d">
        
  
  
      <div class="view-content">
      <div id="views-bootstrap-thumbnail-5" class="views-bootstrap-thumbnail-plugin-style">
  
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/life/zhenskoe-zdorovie/vumbilding-i-kto-zhe-tut-brevno"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/230x230_mask_6/public/articles_big/131966371.jpg?itok=RlkynZ-f" width="230" height="230" alt="" /></a><a href="/life/zhenskoe-zdorovie/vumbilding-i-kto-zhe-tut-brevno" class="relate_article_link">Вумбилдинг – и кто же тут бревно?</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/life/zhenskoe-zdorovie/6-proverennyh-sposobov-kak-vylechit-nasmork"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/230x230_mask_6/public/articles_big/ava_61.jpg?itok=74L6nMA9" width="230" height="230" alt="" /></a><a href="/life/zhenskoe-zdorovie/6-proverennyh-sposobov-kak-vylechit-nasmork" class="relate_article_link">6 проверенных способов, как вылечить насморк</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/life/zhenskoe-zdorovie/pyatochnye-shpory-narodnye-sredstva"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/230x230_mask_6/public/articles_big/pyatki.jpg?itok=EIJ1_3CL" width="230" height="230" alt="" /></a><a href="/life/zhenskoe-zdorovie/pyatochnye-shpory-narodnye-sredstva" class="relate_article_link">Пяточные шпоры: лечение народными средствами в домашних условиях</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/life/zhenskoe-zdorovie/bolnoe-gorlo-kak-lechit"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/230x230_mask_6/public/articles_big/gorlo.jpg?itok=TMcIR4nP" width="230" height="230" alt="" /></a><a href="/life/zhenskoe-zdorovie/bolnoe-gorlo-kak-lechit" class="relate_article_link">Больное горло. Как лечить?</a>              </div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="thumbnail">
                
          <a class="relate_article_img" href="/life/zhenskoe-zdorovie/pryzhki-na-skakalke-polza-skakalki-dlya-pohudeniya"><img typeof="foaf:Image" class="img-responsive" src="http://www.prelest.com/files/styles/230x230_mask_6/public/articles_big/skakalka_ava.jpg?itok=_RZsgviP" width="230" height="230" alt="" /></a><a href="/life/zhenskoe-zdorovie/pryzhki-na-skakalke-polza-skakalki-dlya-pohudeniya" class="relate_article_link">Прыжки на скакалке. Польза скакалки для похудения</a>              </div>
          </div>
              </div>
    
  </div>    </div>
  
  
  
  
  
  
</div></div>
<div id="block-block-331" class="block block-block leftblock rblock white googl300">

    
    <script class='__lxGc__' type='text/javascript'>
if (DEVICE_TYPE != 'mobile') {
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_603716']={'i':__lxGc__.b++};
}
</script></div>
      </aside>  <!-- /#sidebar-second -->
      </div>
  
    <div class="row content-row pagew">
      <div id="block-views-testblock-vega-block" class="block block-views newsblock news300">

    <div class="block-title">Онлайн тесты!</div>
  
    <div id="block-views-testblock_vega-block-ajax-content" class="ajaxblocks-wrapper-1"></div></div>
  </div>
  
</div>
<footer class="footer container pagew">
      <div id="block-block-100" class="block block-block">

    
    <div id="block-block-100-ajax-content" class="ajaxblocks-wrapper-1"></div></div>
<div id="block-block-338" class="block block-block">

    
    <div class="copyright"><p>Все права защищены © Женский журнал "Прелесть" 2004-2016</p>
<p>Все материалы сайта Prelest.com, независимо от формы и даты размещения на сайте, могут быть использованы только с согласия владельцев сайта. Перепечатка материалов с сайта Prelest.com невозможна без письменного разрешения редакции. </p><p>Материалы, размещенные в разделе "Отношения" не рекомендованы для просмотра лицам, не достигшим 18 лет.</p></div></div>
</footer>
  <script src="http://www.prelest.com/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.prelest.com/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
  
  <div class="row pagew">
  <section class="col-sm-12">
  <!--noindex-->
  <div class="statfooter">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank" rel="nofollow"><img src="//counter.yadro.ru/logo?52.6"
title="LiveInternet: показано число просмотров и посетителей за 24 часа"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
 <div id='Rambler-counter'>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/3143127/">
  <img src="http://counter.rambler.ru/top100.cnt?3143127" alt="Rambler's Top100" border="0" />
</a>
</noscript>
</div>

<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '3143127']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>
</div>
<!--/noindex-->
  </div>
  </section>
  </div>
  <!--noindex-->
<script> 
            var script = document.createElement('script');
                
                window.identifier = "";//optional -> insert identifier variable for your unique page's 
                
                script.src = "//app.renteres.ru/embed/inject/embed.js";
                script.id = "embed-script";
                window.renteresID = 'Io1UDrZbgo65';
                script.setAttribute("position", "top-right");
                script.setAttribute('data-timestamp', +new Date());
                (document.head || document.body).appendChild(script);
</script>
  <!--/noindex-->
</body>
</html>


