<!DOCTYPE html>
<html  lang="ru" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="title" content="Новый гастропроект в парке &quot;Зарядье&quot; в центре Москвы" />
<link rel="canonical" href="http://www.prelest.com/news/novyi-gastroproekt-v-parke-zarade-v-centre-moskvy" />
<meta property="og:type" content="article" />
<meta name="description" content="Открытие этой осенью современного и уникального в своей неповторимости парка «Зарядье» стало одним из самых громких и масштабных проектов этого года. Парк простирается на площади в 13 га и расположен на месте знаменитой гостиницы «Россия», которая была снесена в 2006 году. Несмотря на то, что «Зарядье» находится в историческом центре Москвы и воплощает в себе новейшие конструкторские технологии, основной идей создания парка выступает единение человека и природы. Разработчики проекта постарались на славу для москвичей и гостей столицы. " />
<meta property="og:url" content="http://www.prelest.com/news/novyi-gastroproekt-v-parke-zarade-v-centre-moskvy" />
<meta property="og:title" content="Новый гастропроект в парке &quot;Зарядье&quot; в центре Москвы" />
<meta property="og:description" content="Открытие этой осенью современного и уникального в своей неповторимости парка «Зарядье» стало одним из самых громких и масштабных проектов этого года. Парк простирается на площади в 13 га и расположен на месте знаменитой гостиницы «Россия», которая была снесена в 2006 году. Несмотря на то, что «Зарядье» находится в историческом центре Москвы и воплощает в себе новейшие конструкторские технологии, основной идей создания парка выступает единение человека и природы. Разработчики проекта постарались на славу для москвичей и гостей столицы. " />
<meta property="og:image" content="http://www.prelest.com/sites/default/files/prelest_news/original_1.jpg" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />

		<title>Новый гастропроект в парке &quot;Зарядье&quot; в центре Москвы</title>
	    <link rel="stylesheet" href="/sites/default/files/css/css_3GRUsj1NCvR_v_BmulbdYFfun6iHyKhCbyW1leVy-ng.css?oy6iun" media="all" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_LxvPwi_dBr2D9p_mbuzYDuDPAbmcv7K7rFpCxW5rLbQ.css?oy6iun" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-649934-1', 'auto');
  ga('send', 'pageview');
</script>
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script type="text/javascript">(function(){var f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http"+("https:"==e.location.protocol?"s":"")+"://s.luxadv.com/t/lb210311_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=IFggoSWhrynUQAsO"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script async src="https://shopnetic.com/js/embed/loader.js"></script>
<script>
   var ShopneticEmbed = ShopneticEmbed || {};
   ShopneticEmbed.teasersConfig = [{categoryId: 38}, {categoryId: 82}];
</script>
<script>top.hpmd=top.hpmd||[];(function(l,a,d,b){if(d.querySelector('script[src=\''+l+'\']'))return;b=d.createElement(a);b.async=1;b.src=l;a=d.querySelector(a);a.parentNode.insertBefore(b,a)})('//banner.hpmdnetwork.ru/client/376.min.js','script',top.document);</script>
</head>
  <body class="path-node page-node-type-prelest-news has-glyphicons">
 <!--noindex-->
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter38551895 = new Ya.Metrika2({ id:38551895, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/38551895" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 3143127
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=3143127" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<!--/noindex-->
    
	<div id="page-container" class="container">
    	          <header class="navbar navbar-default container" id="navbar" role="banner">
	      <div class="container">
        <div class="row">
			<a href="http://www.prelest.com/" title="Женский журнал Прелесть"><img class="logo" alt="Женский журнал Прелесть" src="/sites/default/files/logo.svg"></a>
            <div class="navbar-header">
	  
                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <section id="block-orion-vega-block-298" class="block block-block-content block-block-content407c606e-8a32-487e-a797-6b79a91068fe clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul class="nav navbar-nav mainmenu">
<li class="leaf"><a href="http://www.prelest.com/otnosheniya" title="Отношения" class="but1 mlink">ОТНОШЕНИЯ</a></li>
<li class="leaf"><a href="http://www.prelest.com/life" title="Женское здоровье" class="but2 mlink">ЖЕНСКОЕ ЗДОРОВЬЕ</a></li>
<li class="leaf"><a href="http://www.prelest.com/krasota" title="Красота" class="but3 mlink">КРАСОТА</a></li>
<li class="leaf"><a href="http://www.prelest.com/stilzhizni" title="Стиль жизни" class="but4 mlink">СТИЛЬ ЖИЗНИ</a></li>
<li class="leaf"><a href="http://www.prelest.com/nyam" title="Готовим дома" class="but5 mlink">ГОТОВИМ ДОМА</a></li>
<li class="leaf"><a href="http://www.prelest.com/moda" title="Мода" class="but6 mlink">МОДА</a></li>
<li class="leaf"><a href="http://www.prelest.com/deti" title="Дети" class="but7 mlink">ДЕТИ</a></li>
<li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">ЕЩЕ<span class="caret"></span></a>
          <ul class="dropdown-menu" role="menu">
<li class="leaf"><a href="http://www.prelest.com/dom" title="Уют" class="but8 mlink">УЮТ</a></li>
<li class="leaf"><a href="http://www.prelest.com/sonnik" title="Сонник" class="but10 mlink">СОННИК</a></li>
</ul></li>
</ul>
<nav role="navigation" id="nav-main" class="okayNav">
<ul class="servicenav nav navbar-nav hidden-xs">
<li><a href="http://www.prelest.com/news" title="Новости" class="services_orange">НОВОСТИ</a></li>
<li><a href="http://www.prelest.com/contest" title="Конкурсы" class="services_orange"  rel="nofollow">КОНКУРСЫ</a></li>
<li><a href="http://www.prelest.com/moda-osen-zima-2017-2018" title="Мода осень-зима 2017-2018" class="services_orange">МОДА ОСЕНЬ-ЗИМА 2017-2018</a></li>
<li><a href="http://www.prelest.com/newyear2018" title="Как встречать Новый год 2018" class="services_orange">КАК ВСТРЕЧАТЬ НОВЫЙ ГОД 2018</a></li>
<li><a href="http://www.prelest.com/lunarcalendar" title="Лунный календарь стрижек" class="services_orange">ЛУННЫЙ КАЛЕНДАРЬ СТРИЖЕК</a></li>
<li><a href="http://www.prelest.com/goroskop-na-nedelu" title="Гороскоп на неделю" class="services_orange">ГОРОСКОП НА НЕДЕЛЮ</a></li>
</ul>
</nav></div>
      
  </section>


  </div>

        </div>
            	  </div>
	  </div>
    </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">
	

		
            
	  
      <section class="col-sm-8">
	  
			
                              <div role="heading">
              <div class="region region-header">
    
<section id="block-hpmdnetworktop" class="block block-block-content block-block-content0114cb52-a4ba-4b79-90f4-3488fd7d1811 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="hpmd-header-native" style="width:100%"></div></div>
      
  </section>

    <ol class="breadcrumb">
          <li >
                  <a href="/">Главная</a>
              </li>
          <li >
                  <a href="/news">Прелестные новости</a>
              </li>
          <li  class="active">
                  Новый гастропроект в парке &quot;Зарядье&quot; в центре Москвы
              </li>
      </ol>


  </div>

          </div>
                              
                
                
                            <div class="region region-content">
    <section class="views-element-container block block-views block-views-blockflaer-v-sapku-block-1 clearfix" id="block-views-block-flaer-v-sapku-block-1">
  
    

      <div class="form-group"><div class="view view-flaer-v-sapku view-id-flaer_v_sapku view-display-id-block_1 js-view-dom-id-787bd4715bfb67d2299269bff69568ee7807a87edf86aa3d8f5df083d4bf2f85">
  
    
      
  
          </div>
</div>

  </section>

    <h1 class="page-header"><span>Новый гастропроект в парке &quot;Зарядье&quot; в центре Москвы</span>
</h1>

  <div data-history-node-id="45228" class="bs-1col node node--type-prelest-news node--view-mode-full">
  
  <div class="bs-region bs-region--main">
    <div class="socbtn1 field field-name-dynamic-block-fieldnode-socknopki1">
  
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="yshare">
	<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,collections" data-counter=""></div>
</div>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8" async="async"></script></div>
      
  </div>

            <div class="field field--name-field-news-image field--type-image field--label-hidden field--item">  <a href="/news/novyi-gastroproekt-v-parke-zarade-v-centre-moskvy"><img src="/sites/default/files/styles/772x386/public/prelest_news/original_1.jpg?itok=QwUBkILw" width="772" height="386" alt="" typeof="foaf:Image" class="img-responsive" />

</a>
</div>
      <div class="bodytxt field field-name-body">
  
      <p>Открытие этой осенью современного и уникального в своей неповторимости парка «Зарядье» стало одним из самых громких и масштабных проектов этого года. Парк простирается на площади в 13 га и расположен на месте знаменитой гостиницы «Россия», которая была снесена в 2006 году. Несмотря на то, что «Зарядье» находится в историческом центре Москвы и воплощает в себе новейшие конструкторские технологии, основной идей создания парка выступает единение человека и природы. Разработчики проекта постарались на славу для москвичей и гостей столицы. <br />
Теперь парк может похвастаться еще и гастрономическим центром, где воплощаются в жизнь принципиально новые гастрономические идеи. Настоящие гурманы оценят блюда, приготовленные по переосмысленным рецептам кухни регионов России. Морепродукты, перепелки и утки, стейки, лагман, десятки видов пельменей и вареников, а так же вкуснейшие десерты — все это ждет посетителей Гастроцентра парка «Зарядье». </p>

  </div>

            <div class="field field--name-dynamic-block-fieldnode-uptolike field--type-ds field--label-hidden field--item">
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1706953" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.vb.tm." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="yaprelest" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.tm." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-follow-vk="prelest_com" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="yaprelest" class="uptolike-buttons" ></div></div>
      </div>
      
      <div class="field field--name-field-im-gallery field--type-image field--label-hidden field--items">
              <div class="field--item">  <img src="/sites/default/files/%5Buid%5D/article_gallery/bd1de13f20ab3f108d2c76e04e20adbe_fitted_740x494.jpg" width="740" height="493" alt="" typeof="foaf:Image" class="img-responsive" />

</div>
              <div class="field--item">  <img src="/sites/default/files/%5Buid%5D/article_gallery/cfd190accd10c15cf1fc9c5d953b9c68_fitted_740x493.jpg" width="739" height="493" alt="" typeof="foaf:Image" class="img-responsive" />

</div>
          </div>
  
            <div class="field field--name-dynamic-block-fieldnode-yandex-adfox field--type-ds field--label-hidden field--item">
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!--AdFox START-->
<!--prelest.com-->
<!--Площадка: Prelest.com / * / *-->
<!--Тип баннера: Горизонт 1000-->
<!--Расположение: <середина страницы>-->
<div id="adfox_1507864828341140"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 202600,
        containerId: 'adfox_1507864828341140',
        params: {
            pp: 'h',
            ps: 'bfbo',
            p2: 'fflx'
        }
    });
</script></div>
      </div>
      
            <div class="field field--name-dynamic-block-fieldnode-cackle field--type-ds field--label-hidden field--item">
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 55352});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a></div>
      </div>
      
            <div class="field field--name-dynamic-block-fieldnode-pohozie-temy-novosti field--type-ds field--label-hidden field--item"><div class="views-element-container form-group"><div class="view view-po-teme-novosti view-id-po_teme_novosti view-display-id-block_1 js-view-dom-id-6c445865c4cca6cdab363faa8558290ba90b324bbc3db6d07dff2405bc79da0c">
  
    
      
  
          </div>
</div>
</div>
      
  </div>
</div>


<section id="block-konkursfoodnetwork720" class="block block-block-content block-block-content568b030b-8f52-4a10-bb0f-f1f2b990417a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="http://www.prelest.com/contest/45210"><img src="http://www.prelest.com/sites/default/files/flyer_osenqueen2.jpg"></a></div>
      
  </section>

<section id="block-googlerekomenduemyi" class="block block-block-content block-block-contentb96c919c-d5a4-4e5d-9c8c-018a9b860649 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9038002378325060"
     data-ad-slot="1088629040"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
  </section>

<section id="block-580x400" class="hidden-xs-down bcenter bbottom block block-block-content block-block-content6e0fc7c6-30a6-40c5-8c5f-27cf21fababb clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_602105']={'i':__lxGc__.b++};
</script></div>
      
  </section>

<section id="block-andeksrtb1obavlenie" class="block block-block-content block-block-content73dbfbe9-0182-4b59-94f6-fe6f3c8ca672 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-53",
                renderTo: "yandex_rtb_R-A-64939-53",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");

    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-32",
                renderTo: "yandex_rtb_R-A-64939-32",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");

    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-54",
                renderTo: "yandex_rtb_R-A-64939-54",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");

    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-50",
                renderTo: "yandex_rtb_R-A-64939-50",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2ki6fbfwhqu85eui1f7"></script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-4" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-poiskyandex-2" class="block block-block-content block-block-content39e21230-f4bb-4302-8e42-a20340d0f7a0 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="search hidden-xs">  
<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.prelest.com/poisk','arrow':false,'bg':'transparent','fontsize':14,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':false,'searchid':2232753,'input_fg':'#666666','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#BFBFBF'}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2232753"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
</div></div>
      
  </section>

<section id="block-300x600google-2" class="block300x600 block block-block-content block-block-content19fa02bb-40bc-4379-9508-74eb85abc5f0 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_593516']={'i':__lxGc__.b++};
</script></div>
      
  </section>

<section id="block-fotokonkursmicromax" class="block300x600 block block-block-content block-block-content186feea5-f190-4d52-bd9a-68baae3e5637 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="http://www.prelest.com/contest/45210"><img src="http://www.prelest.com/sites/default/files/300_osenqueen.jpg"></a></div>
      
  </section>

<section class="views-element-container block-line block block-views block-views-blocknovosti-block-1 clearfix" id="block-views-block-novosti-block-1">
  
      <div class="block-title">Прелестные новости</div>
    

      <div class="form-group"><div class="view view-novosti view-id-novosti view-display-id-block_1 js-view-dom-id-ef4335ee582847716c23c7dc021dd843b5d33fa69b490a75f22fa8a768cb9c13">
  
    
      
      <div class="view-content">
      <div class="views-view-grid horizontal cols-1 clearfix">
            <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/stilzhizni/konkursy/goroskop-na-nedelu-s-23-po-29-oktabra-2017-goda-dla-vseh-znakov-zodiaka"><img src="/sites/default/files/styles/img100x100/public/articles_big/goroskop_ava_2_6.jpg?itok=DoAB9mCD" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/stilzhizni/konkursy/goroskop-na-nedelu-s-23-po-29-oktabra-2017-goda-dla-vseh-znakov-zodiaka" hreflang="ru">Гороскоп на неделю с 23 по 29 октября 2017 года для всех знаков зодиака</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/stilzhizni/cinema/komedii-dla-zensin-5-filmov"><img src="/sites/default/files/styles/img100x100/public/articles_big/cinemawomanhappy.jpg?itok=WpJnVk0m" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/stilzhizni/cinema/komedii-dla-zensin-5-filmov" hreflang="ru">Комедии для женщин: 5 фильмов, чтобы посмеяться и отдохнуть</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/stilzhizni/konkursy/startoval-fotokonkurs-koroleva-oseni"><img src="/sites/default/files/styles/img100x100/public/articles_big/konkurs_koroleva_oseni.jpg?itok=vLNtEaER" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/stilzhizni/konkursy/startoval-fotokonkurs-koroleva-oseni" hreflang="ru">Стартовал фотоконкурс &quot;Королева осени&quot; с призами от Polaris (с 20 октября по 9 ноября 2017)</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/stilzhizni/konkursy/rezultaty-fotokonkursa-osennii-pocelui"><img src="/sites/default/files/styles/img100x100/public/articles_big/589aaba184434.jpg?itok=tmaY_oyK" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/stilzhizni/konkursy/rezultaty-fotokonkursa-osennii-pocelui" hreflang="ru">Результаты фотоконкурса &quot;Осенний поцелуй&quot; с Micromax</a>
</div>
          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12 newsvert">
            <div class="thumbnail">
  <a href="/news/vyhod-v-svet-samye-arkie-vyhody-zvezd-minuvsei-nedeli"><img src="/sites/default/files/styles/img100x100/public/prelest_news/%D0%91%D0%B5%D0%B7%D1%8B%D0%BC%D1%8F%D0%BD%D0%BD%D1%8B%D0%B9_4.jpg?itok=j4s3QoUz" width="100" height="100" alt="" typeof="Image" class="img-responsive" />

</a>
 
<a href="/news/vyhod-v-svet-samye-arkie-vyhody-zvezd-minuvsei-nedeli" hreflang="ru">Самые яркие выходы звезд минувшей недели</a>
</div>
          </div>
              </div>
      </div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-andeksvpravuukolonku" class="block300x600 block block-block-content block-block-content30fbe24e-cfc8-4e50-9515-6d36a859f80c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="yandex_rtb_R-A-64939-37"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-64939-37",
                renderTo: "yandex_rtb_R-A-64939-37",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blockaktualnyi-goroskop-right-block-1 clearfix" id="block-views-block-aktualnyi-goroskop-right-block-1">
  
    

      <div class="form-group"><div class="view view-aktualnyi-goroskop-right view-id-aktualnyi_goroskop_right view-display-id-block_1 js-view-dom-id-11a849ac1f83f602432eb73b967790df578d1662c96572d117c5a078c513b0b1">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-nid"><span class="field-content"><div class="weekgoroscope wgright">
<span class="gortitle"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-16-po-22-oktabra-2017" hreflang="ru">Гороскоп на неделю с 16 по 22 октября 2017 года для всех знаков зодиака</a></span>
<div class="row">
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-16-po-22-oktabra-2017#1"><img src="/sites/default/files/taurus.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-16-po-22-oktabra-2017#2"><img src="/sites/default/files/capricorn.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-16-po-22-oktabra-2017#3"><img src="/sites/default/files/gemini.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-16-po-22-oktabra-2017#4"><img src="/sites/default/files/cancer.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-16-po-22-oktabra-2017#5"><img src="/sites/default/files/leo.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-16-po-22-oktabra-2017#6"><img src="/sites/default/files/virgo.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-16-po-22-oktabra-2017#7"><img src="/sites/default/files/libra.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-16-po-22-oktabra-2017#8"><img src="/sites/default/files/scorpio.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-16-po-22-oktabra-2017#9"><img src="/sites/default/files/sagittarius.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-16-po-22-oktabra-2017#10"><img src="/sites/default/files/aries.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-16-po-22-oktabra-2017#11"><img src="/sites/default/files/aquarius.png"></a></div>
<div class="col col-lg-4 col-md-4 col-sm-4 col-xs-4"><a href="/goroskop-na-nedelu/goroskop-na-nedelu-s-16-po-22-oktabra-2017#12"><img src="/sites/default/files/pisces.png"></a></div>
</div>
</div></span></div>
  </div>

    </div>
  
          </div>
</div>

  </section>

<section class="views-element-container block block-views block-views-blockaktualnyi-kalendar-strizek-right-block-1 clearfix" id="block-views-block-aktualnyi-kalendar-strizek-right-block-1">
  
    

      <div class="form-group"><div class="view view-aktualnyi-kalendar-strizek-right view-id-aktualnyi_kalendar_strizek_right view-display-id-block_1 js-view-dom-id-80ea2f328607888bbeb62ad931ce8c5d5d7cfd5fb1c50033e8795ce1d9f01afe">
  
    
      
  
          </div>
</div>

  </section>

<section id="block-orion-vega-block-323" class="block300x600 block block-block-content block-block-contentba746280-dc52-4dd5-88d4-8ccbbe3bc0f3 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "300"}, 4606138);
</script></div>
      
  </section>

<section id="block-300x600stiki2" class="hidden-xs-down block300x600 stiki block block-block-content block-block-content4702200e-4ff8-416a-ae8d-fd1bb8ce20e4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204683']=__lxGc__['s']['_204683']||{'b':{}})['b']['_603716']={'i':__lxGc__.b++};
</script></div>
      
  </section>


  </div>

          </aside>
                  </div>
    <div class="row">
	          <div class="region region-bottomcont">
    <section id="block-relap" class="bmore block block-block-content block-block-contente0c9f9ee-3f74-4134-a3f5-4e0ed8b60851 clearfix">
  
      <div class="block-title">Еще интересные статьи журнала!</div>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script id="VapVaalp3yHbukBA">if (window.relap) window.relap.ar('VapVaalp3yHbukBA');</script></div>
      
  </section>


  </div>

		
	</div>
  </div>

      <footer class="footer container" role="contentinfo">
        <div class="region region-footer">
    <section id="block-hpmdnetworkfooter" class="block block-block-content block-block-content22d805eb-23b9-4e2e-b494-08402d25ca0e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="hpmd-footer-native" style="width:100%"></div></div>
      
  </section>

<section id="block-orion-vega-block-343" class="block block-block-content block-block-content2b298b6e-beae-4210-bc2e-0edd2ef6663e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="editor_nav">
<a href="http://www.prelest.com/about" rel="nofollow">О ПРОЕКТЕ</a>
<a href="http://www.prelest.com/reklama" rel="nofollow">РЕКЛАМА</a>
<a href="http://www.prelest.com/contact" rel="nofollow">КОНТАКТЫ</a>
<a href="http://www.prelest.com/karta-sajta">КАРТА САЙТА</a>
</div>
<div class="copyright"><p>Все права защищены © Женский журнал "Прелесть" 2004-2017</p>
<p>Все материалы сайта Prelest.com, независимо от формы и даты размещения на сайте, могут быть использованы только с согласия владельцев сайта. Перепечатка материалов с сайта Prelest.com невозможна без письменного разрешения редакции. </p><p>Материалы, размещенные в разделе "Отношения" не рекомендованы для просмотра лицам, не достигшим 18 лет.</p></div></div>
      
  </section>


  </div>

    </footer>
  
	</div>
    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/45228","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"ru"},"pluralDelimiter":"\u0003","bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_keyboard":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","popover_trigger_autoclose":1,"tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"statistics":{"data":{"nid":"45228"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"9f5e7de6adc51c16a1e3d7526a87d074811b544886486cef8f8551e19c5e0625"}}</script>
<script src="/sites/default/files/js/js_y1-1em__CekqtBjFsgkUK_14uRFvHnFpDouwQith6M4.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="/sites/default/files/js/js_t1ZM_Xhmm9OiQ-GQb28shst0w1Bpm-dA21BvjGzi85k.js"></script>

	
  <!--noindex-->
  <div class="statfooter container">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank" rel="nofollow"><img src="//counter.yadro.ru/logo?52.6"
title="LiveInternet: показано число просмотров и посетителей за 24 часа"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
 <div id='Rambler-counter'>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/3143127/">
  <img src="http://counter.rambler.ru/top100.cnt?3143127" alt="Rambler's Top100" border="0" />
</a>
</noscript>
</div>

<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '3143127']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>
</div>
<!--/noindex-->	
  </body>
</html>
